<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="es-AR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://ciudadanoweb.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE - El Ciudadano de Mar Chiquita</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE - El Ciudadano de Mar Chiquita" />
<meta property="og:description" content="&nbsp; Así lo informó el municipio a través del parte diario correspondiente a este jueves 9 de abril. Además destacan los operativos de control que se realizan a partir de ..." />
<meta property="og:url" content="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/" />
<meta property="og:site_name" content="El Ciudadano de Mar Chiquita" />
<meta property="article:publisher" content="https://www.facebook.com/elciudadanomarchiquita/" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-04-09T14:57:55-03:00" />
<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Así lo informó el municipio a través del parte diario correspondiente a este jueves 9 de abril. Además destacan los operativos de control que se realizan a partir de ..." />
<meta name="twitter:title" content="NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE - El Ciudadano de Mar Chiquita" />
<meta name="twitter:site" content="@elciudadanomch" />
<meta name="twitter:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg" />
<meta name="twitter:creator" content="@elciudadanomch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ciudadanoweb.com.ar/#website","url":"http://ciudadanoweb.com.ar/","name":"El Ciudadano de Mar Chiquita","potentialAction":{"@type":"SearchAction","target":"http://ciudadanoweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/#primaryimage","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg","width":526,"height":526},{"@type":"WebPage","@id":"http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/#webpage","url":"http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/","inLanguage":"es-AR","name":"NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL \u00daNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE - El Ciudadano de Mar Chiquita","isPartOf":{"@id":"http://ciudadanoweb.com.ar/#website"},"primaryImageOfPage":{"@id":"http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/#primaryimage"},"datePublished":"2020-04-09T14:57:55-03:00","dateModified":"2020-04-09T14:57:55-03:00","author":{"@id":"http://ciudadanoweb.com.ar/#/schema/person/a990cffc3e25ea85c49091bfea367d48"}},{"@type":["Person"],"@id":"http://ciudadanoweb.com.ar/#/schema/person/a990cffc3e25ea85c49091bfea367d48","name":"editor","image":{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/#authorlogo","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png","caption":"editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; Feed" href="http://ciudadanoweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; RSS de los comentarios" href="http://ciudadanoweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE RSS de los comentarios" href="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciudadanoweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick-theme.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1580432958' type='text/css' media='all' />
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"16643","token":"ce1d933167","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://ciudadanoweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ciudadanoweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ciudadanoweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://ciudadanoweb.com.ar/?p=16643' />
<link rel="alternate" type="application/json+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fno-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fno-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Ciudadano de Mar Chiquita">

					<meta property="og:title" content="NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE">
			<meta property="og:description" content="&nbsp; Así lo informó el municipio a través del parte diario correspondiente a este jueves 9 de abril. Además destacan los operativos de control que se realizan a partir de ...">
			<meta property="og:url" content="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"/>
						<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:5px;padding-right:2px;padding-bottom:2px;padding-left:4px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#0e8cb2;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>	</head>
	<body id="site-top" class="post-template-default single single-post postid-16643 single-format-standard vw-site--full-width vw-post-layout- vw-enable-sticky-menu vw-enable-sticky-sidebar">

		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Post Ticker / Site Social Networks -->
<div class="vw-top-bar vw-top-bar--ticker-social">

	<div class="container">
		<div class="vw-bar">

			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				
<div class="vw-ticker vw-fixed-bar">
	<div class="vw-ticker__label">Novedades</div>
	<div class="vw-ticker__list">
		<ul class="">
							<li><a href="http://ciudadanoweb.com.ar/turistas-violan-la-cuarentena-para-viajar-a-mar-del-plata-advierten-que-seran-inflexibles/" rel="bookmark">TURISTAS VIOLAN LA CUARENTENA PARA VIAJAR A MAR DEL PLATA: ADVIERTEN QUE “SERÁN INFLEXIBLES”</a></li>
							<li><a href="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/" rel="bookmark">NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE</a></li>
							<li><a href="http://ciudadanoweb.com.ar/cinco-personas-aprehendidas-por-incumplir-la-cuarentena-social-y-obligatoria/" rel="bookmark">CINCO PERSONAS APREHENDIDAS POR INCUMPLIR LA CUARENTENA SOCIAL Y OBLIGATORIA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/hay-1-795-contagiados-con-coronavirus-en-argentina-confirman-80-nuevos-casos-y-ya-son-65-los-fallecidos/" rel="bookmark">HAY 1.795 CONTAGIADOS CON CORONAVIRUS EN ARGENTINA: CONFIRMAN 80 NUEVOS CASOS Y YA SON 65 LOS FALLECIDOS</a></li>
							<li><a href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/" rel="bookmark">EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO</a></li>
							<li><a href="http://ciudadanoweb.com.ar/jorge-paredi-se-reunio-con-los-concejales-de-todos-los-bloques-para-seguir-el-trabajo-conjunto/" rel="bookmark">JORGE PAREDI SE REUNIÓ CON LOS CONCEJALES DE TODOS LOS BLOQUES PARA SEGUIR EL TRABAJO CONJUNTO</a></li>
							<li><a href="http://ciudadanoweb.com.ar/cuenta-dni-como-funciona-la-app-del-bapro-para-abrir-la-cuenta-sin-ir-a-la-sucursal/" rel="bookmark">CUENTA DNI: CÓMO FUNCIONA LA APP DEL BAPRO PARA ABRIR LA CUENTA SIN IR A LA SUCURSAL</a></li>
							<li><a href="http://ciudadanoweb.com.ar/no-hay-casos-nuevos-de-coronavirus-en-mar-chiquita-el-unico-paciente-infectado-evoluciona-favorablemente/" rel="bookmark">NO HAY CASOS NUEVOS DE CORONAVIRUS EN MAR CHIQUITA: EL ÚNICO PACIENTE INFECTADO EVOLUCIONA FAVORABLEMENTE</a></li>
					</ul>
	</div>
</div>

			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://ciudadanoweb.com.ar/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Default -->
<header class="vw-header vw-header--centered"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__logo">
				
				
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://ciudadanoweb.com.ar/"  itemprop="url" >

					
			<img class="vw-logo__image" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png 2x" width="957" height="169" alt="El Ciudadano de Mar Chiquita"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>
			</div>

			
			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-12472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16637 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42.jpeg" title="CINCO PERSONAS APREHENDIDAS POR INCUMPLIR LA CUARENTENA SOCIAL Y OBLIGATORIA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/cinco-personas-aprehendidas-por-incumplir-la-cuarentena-social-y-obligatoria/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/cinco-personas-aprehendidas-por-incumplir-la-cuarentena-social-y-obligatoria/"  itemprop="url"  rel="bookmark">
					CINCO PERSONAS APREHENDIDAS POR INCUMPLIR LA CUARENTENA SOCIAL Y OBLIGATORIA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/cinco-personas-aprehendidas-por-incumplir-la-cuarentena-social-y-obligatoria/" class="vw-post-date updated" title="Permalink to CINCO PERSONAS APREHENDIDAS POR INCUMPLIR LA CUARENTENA SOCIAL Y OBLIGATORIA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T20:43:36-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:43:36-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:43:36-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42.jpeg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='960'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16594 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="248" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" title="YA HUBO 32.631 DETENIDOS POR VIOLAR EL AISLAMIENTO EN TODO EL PAÍS DESDE QUE INICIÓ LA CUARENTENA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/ya-hubo-32-631-detenidos-por-violar-el-aislamiento-en-todo-el-pais-desde-que-inicio-la-cuarentena/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/ya-hubo-32-631-detenidos-por-violar-el-aislamiento-en-todo-el-pais-desde-que-inicio-la-cuarentena/"  itemprop="url"  rel="bookmark">
					YA HUBO 32.631 DETENIDOS POR VIOLAR EL AISLAMIENTO EN TODO EL PAÍS DESDE QUE INICIÓ LA CUARENTENA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/ya-hubo-32-631-detenidos-por-violar-el-aislamiento-en-todo-el-pais-desde-que-inicio-la-cuarentena/" class="vw-post-date updated" title="Permalink to YA HUBO 32.631 DETENIDOS POR VIOLAR EL AISLAMIENTO EN TODO EL PAÍS DESDE QUE INICIÓ LA CUARENTENA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-07T19:53:22-03:00">7 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-07T19:53:22-03:00"/><meta itemprop="dateModified" content="2020-04-07T19:53:22-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg'/>
				<meta itemprop='width' content='837'/>
				<meta itemprop='height' content='628'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16588 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-18.49.59-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-18.49.59-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-18.49.59-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-18.49.59-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-18.49.59.jpeg" title="NUEVE PERSONAS FUERON DETENIDAS POR INCUMPLIR LA CUARENTENA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/nueve-personas-fueron-detenidas-por-incumplir-la-cuarentena/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/nueve-personas-fueron-detenidas-por-incumplir-la-cuarentena/"  itemprop="url"  rel="bookmark">
					NUEVE PERSONAS FUERON DETENIDAS POR INCUMPLIR LA CUARENTENA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/nueve-personas-fueron-detenidas-por-incumplir-la-cuarentena/" class="vw-post-date updated" title="Permalink to NUEVE PERSONAS FUERON DETENIDAS POR INCUMPLIR LA CUARENTENA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-07T19:30:23-03:00">7 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-07T19:30:23-03:00"/><meta itemprop="dateModified" content="2020-04-07T19:30:23-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-07-at-18.49.59.jpeg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='1280'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16545 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-20.08.03-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-20.08.03-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-20.08.03-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-20.08.03-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-20.08.03.jpeg" title="ALERTAN SOBRE UNA ESTAFA APROVECHANDO LA SITUACIÓN GENERADA POR COVID-19"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/alertan-sobre-una-estafa-aprovechando-la-situacion-generada-por-covid-19/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/alertan-sobre-una-estafa-aprovechando-la-situacion-generada-por-covid-19/"  itemprop="url"  rel="bookmark">
					ALERTAN SOBRE UNA ESTAFA APROVECHANDO LA SITUACIÓN GENERADA POR COVID-19				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/alertan-sobre-una-estafa-aprovechando-la-situacion-generada-por-covid-19/" class="vw-post-date updated" title="Permalink to ALERTAN SOBRE UNA ESTAFA APROVECHANDO LA SITUACIÓN GENERADA POR COVID-19" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-06T11:14:30-03:00">6 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-06T11:14:30-03:00"/><meta itemprop="dateModified" content="2020-04-06T11:14:30-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-20.08.03.jpeg'/>
				<meta itemprop='width' content='986'/>
				<meta itemprop='height' content='1280'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16632 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080.jpg" title="EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/"  itemprop="url"  rel="bookmark">
					EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/" class="vw-post-date updated" title="Permalink to EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T20:29:03-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:29:03-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:29:03-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080.jpg'/>
				<meta itemprop='width' content='1920'/>
				<meta itemprop='height' content='1080'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16629 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200408_113159-1536x881-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200408_113159-1536x881-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200408_113159-1536x881-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200408_113159-1536x881-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200408_113159-1536x881.jpg" title="JORGE PAREDI SE REUNIÓ CON LOS CONCEJALES DE TODOS LOS BLOQUES PARA SEGUIR EL TRABAJO CONJUNTO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/jorge-paredi-se-reunio-con-los-concejales-de-todos-los-bloques-para-seguir-el-trabajo-conjunto/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/jorge-paredi-se-reunio-con-los-concejales-de-todos-los-bloques-para-seguir-el-trabajo-conjunto/"  itemprop="url"  rel="bookmark">
					JORGE PAREDI SE REUNIÓ CON LOS CONCEJALES DE TODOS LOS BLOQUES PARA SEGUIR EL TRABAJO CONJUNTO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/jorge-paredi-se-reunio-con-los-concejales-de-todos-los-bloques-para-seguir-el-trabajo-conjunto/" class="vw-post-date updated" title="Permalink to JORGE PAREDI SE REUNIÓ CON LOS CONCEJALES DE TODOS LOS BLOQUES PARA SEGUIR EL TRABAJO CONJUNTO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T20:25:31-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:25:31-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:25:31-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200408_113159-1536x881.jpg'/>
				<meta itemprop='width' content='1536'/>
				<meta itemprop='height' content='881'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16626 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-300x168.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-1024x573.jpg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni.jpg" title="CUENTA DNI: CÓMO FUNCIONA LA APP DEL BAPRO PARA ABRIR LA CUENTA SIN IR A LA SUCURSAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/cuenta-dni-como-funciona-la-app-del-bapro-para-abrir-la-cuenta-sin-ir-a-la-sucursal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/cuenta-dni-como-funciona-la-app-del-bapro-para-abrir-la-cuenta-sin-ir-a-la-sucursal/"  itemprop="url"  rel="bookmark">
					CUENTA DNI: CÓMO FUNCIONA LA APP DEL BAPRO PARA ABRIR LA CUENTA SIN IR A LA SUCURSAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/cuenta-dni-como-funciona-la-app-del-bapro-para-abrir-la-cuenta-sin-ir-a-la-sucursal/" class="vw-post-date updated" title="Permalink to CUENTA DNI: CÓMO FUNCIONA LA APP DEL BAPRO PARA ABRIR LA CUENTA SIN IR A LA SUCURSAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T13:09:15-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T13:09:15-03:00"/><meta itemprop="dateModified" content="2020-04-08T13:09:15-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni.jpg'/>
				<meta itemprop='width' content='1366'/>
				<meta itemprop='height' content='765'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16618 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/39a1566fb36d2ef326b31137767ce91b_MAIN-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/39a1566fb36d2ef326b31137767ce91b_MAIN-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/39a1566fb36d2ef326b31137767ce91b_MAIN-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/39a1566fb36d2ef326b31137767ce91b_MAIN-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/39a1566fb36d2ef326b31137767ce91b_MAIN.jpeg" title="LA CUARENTENA SE EXTENDERÁ EN LA CIUDAD DE BUENOS AIRES Y EL CONURBANO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-cuarentena-se-extendera-en-la-ciudad-de-buenos-aires-y-el-conurbano/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-cuarentena-se-extendera-en-la-ciudad-de-buenos-aires-y-el-conurbano/"  itemprop="url"  rel="bookmark">
					LA CUARENTENA SE EXTENDERÁ EN LA CIUDAD DE BUENOS AIRES Y EL CONURBANO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-cuarentena-se-extendera-en-la-ciudad-de-buenos-aires-y-el-conurbano/" class="vw-post-date updated" title="Permalink to LA CUARENTENA SE EXTENDERÁ EN LA CIUDAD DE BUENOS AIRES Y EL CONURBANO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T10:49:37-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T10:49:37-03:00"/><meta itemprop="dateModified" content="2020-04-08T10:49:37-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/39a1566fb36d2ef326b31137767ce91b_MAIN.jpeg'/>
				<meta itemprop='width' content='730'/>
				<meta itemprop='height' content='487'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16643 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg" title="NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"  itemprop="url"  rel="bookmark">
					NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/" class="vw-post-date updated" title="Permalink to NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-09T11:57:55-03:00">9 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-09T11:57:55-03:00"/><meta itemprop="dateModified" content="2020-04-09T11:57:55-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg'/>
				<meta itemprop='width' content='526'/>
				<meta itemprop='height' content='526'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16635 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus.jpg" title="HAY 1.795 CONTAGIADOS CON CORONAVIRUS EN ARGENTINA: CONFIRMAN 80 NUEVOS CASOS Y YA SON 65 LOS FALLECIDOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/hay-1-795-contagiados-con-coronavirus-en-argentina-confirman-80-nuevos-casos-y-ya-son-65-los-fallecidos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/hay-1-795-contagiados-con-coronavirus-en-argentina-confirman-80-nuevos-casos-y-ya-son-65-los-fallecidos/"  itemprop="url"  rel="bookmark">
					HAY 1.795 CONTAGIADOS CON CORONAVIRUS EN ARGENTINA: CONFIRMAN 80 NUEVOS CASOS Y YA SON 65 LOS FALLECIDOS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/hay-1-795-contagiados-con-coronavirus-en-argentina-confirman-80-nuevos-casos-y-ya-son-65-los-fallecidos/" class="vw-post-date updated" title="Permalink to HAY 1.795 CONTAGIADOS CON CORONAVIRUS EN ARGENTINA: CONFIRMAN 80 NUEVOS CASOS Y YA SON 65 LOS FALLECIDOS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T20:35:16-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:35:16-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:35:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus.jpg'/>
				<meta itemprop='width' content='1000'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16632 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080.jpg" title="EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/"  itemprop="url"  rel="bookmark">
					EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/" class="vw-post-date updated" title="Permalink to EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T20:29:03-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:29:03-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:29:03-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080.jpg'/>
				<meta itemprop='width' content='1920'/>
				<meta itemprop='height' content='1080'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16626 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-300x168.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-1024x573.jpg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni.jpg" title="CUENTA DNI: CÓMO FUNCIONA LA APP DEL BAPRO PARA ABRIR LA CUENTA SIN IR A LA SUCURSAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/cuenta-dni-como-funciona-la-app-del-bapro-para-abrir-la-cuenta-sin-ir-a-la-sucursal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/cuenta-dni-como-funciona-la-app-del-bapro-para-abrir-la-cuenta-sin-ir-a-la-sucursal/"  itemprop="url"  rel="bookmark">
					CUENTA DNI: CÓMO FUNCIONA LA APP DEL BAPRO PARA ABRIR LA CUENTA SIN IR A LA SUCURSAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/cuenta-dni-como-funciona-la-app-del-bapro-para-abrir-la-cuenta-sin-ir-a-la-sucursal/" class="vw-post-date updated" title="Permalink to CUENTA DNI: CÓMO FUNCIONA LA APP DEL BAPRO PARA ABRIR LA CUENTA SIN IR A LA SUCURSAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T13:09:15-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T13:09:15-03:00"/><meta itemprop="dateModified" content="2020-04-08T13:09:15-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/cuenta_dni.jpg'/>
				<meta itemprop='width' content='1366'/>
				<meta itemprop='height' content='765'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16613 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano.jpg" title="BELGRANO LLEVARÁ EN SU CAMISETA LA PUBLICIDAD DE LA EMPRESA QUE DONÓ ALCOHOL EN GEL AL HOSPITAL DE CORONEL VIDAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/belgrano-llevara-en-su-camiseta-la-publicidad-de-la-empresa-que-dono-alcohol-en-gel-al-hospital-de-coronel-vidal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/belgrano-llevara-en-su-camiseta-la-publicidad-de-la-empresa-que-dono-alcohol-en-gel-al-hospital-de-coronel-vidal/"  itemprop="url"  rel="bookmark">
					BELGRANO LLEVARÁ EN SU CAMISETA LA PUBLICIDAD DE LA EMPRESA QUE DONÓ ALCOHOL EN GEL AL HOSPITAL DE CORONEL VIDAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/belgrano-llevara-en-su-camiseta-la-publicidad-de-la-empresa-que-dono-alcohol-en-gel-al-hospital-de-coronel-vidal/" class="vw-post-date updated" title="Permalink to BELGRANO LLEVARÁ EN SU CAMISETA LA PUBLICIDAD DE LA EMPRESA QUE DONÓ ALCOHOL EN GEL AL HOSPITAL DE CORONEL VIDAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T02:29:45-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T02:29:45-03:00"/><meta itemprop="dateModified" content="2020-04-08T02:29:45-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano.jpg'/>
				<meta itemprop='width' content='781'/>
				<meta itemprop='height' content='442'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15984 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes.jpg" title="LA SECRETARÍA DE DEPORTES LANZÓ EL PROGRAMA #MOVETEENCASA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-secretaria-de-deportes-lanzo-el-programa-moveteencasa/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-secretaria-de-deportes-lanzo-el-programa-moveteencasa/"  itemprop="url"  rel="bookmark">
					LA SECRETARÍA DE DEPORTES LANZÓ EL PROGRAMA #MOVETEENCASA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-secretaria-de-deportes-lanzo-el-programa-moveteencasa/" class="vw-post-date updated" title="Permalink to LA SECRETARÍA DE DEPORTES LANZÓ EL PROGRAMA #MOVETEENCASA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-27T10:36:05-03:00">27 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-27T10:36:05-03:00"/><meta itemprop="dateModified" content="2020-03-27T10:36:05-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes.jpg'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='750'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15572 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25.jpeg" title="MEDALLA DE BRONCE PARA GEORGINA MELATINI EN EL MUNDIAL DE SURF ADAPTADO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/medalla-de-bronce-para-georgina-melatini-en-el-mundial-de-surf-adaptado/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/medalla-de-bronce-para-georgina-melatini-en-el-mundial-de-surf-adaptado/"  itemprop="url"  rel="bookmark">
					MEDALLA DE BRONCE PARA GEORGINA MELATINI EN EL MUNDIAL DE SURF ADAPTADO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/medalla-de-bronce-para-georgina-melatini-en-el-mundial-de-surf-adaptado/" class="vw-post-date updated" title="Permalink to MEDALLA DE BRONCE PARA GEORGINA MELATINI EN EL MUNDIAL DE SURF ADAPTADO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-19T12:23:17-03:00">19 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-19T12:23:17-03:00"/><meta itemprop="dateModified" content="2020-03-19T12:23:17-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25.jpeg'/>
				<meta itemprop='width' content='720'/>
				<meta itemprop='height' content='1280'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15407 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/liga.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/liga.jpg" title="POSTERGARÁN EL COMIENZO DEL TORNEO DE FUTBOL DE MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/postergaran-el-comienzo-del-torneo-de-futbol-de-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/postergaran-el-comienzo-del-torneo-de-futbol-de-mar-chiquita/"  itemprop="url"  rel="bookmark">
					POSTERGARÁN EL COMIENZO DEL TORNEO DE FUTBOL DE MAR CHIQUITA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/postergaran-el-comienzo-del-torneo-de-futbol-de-mar-chiquita/" class="vw-post-date updated" title="Permalink to POSTERGARÁN EL COMIENZO DEL TORNEO DE FUTBOL DE MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-13T10:30:47-03:00">13 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-13T10:30:47-03:00"/><meta itemprop="dateModified" content="2020-03-13T10:30:47-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/liga.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li id="menu-item-12412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15448 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08.jpg" title="LOS TIPITOS ESTRENAN &#8220;RÍO&#8221; SU NUEVO VIDEOCLIP CON LA PARTICIPACIÓN DE LEON GIECO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/los-tipitos-estrenan-rio-su-nuevo-videoclip-con-la-participacion-de-leon-gieco/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/los-tipitos-estrenan-rio-su-nuevo-videoclip-con-la-participacion-de-leon-gieco/"  itemprop="url"  rel="bookmark">
					LOS TIPITOS ESTRENAN &#8220;RÍO&#8221; SU NUEVO VIDEOCLIP CON LA PARTICIPACIÓN DE LEON GIECO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/los-tipitos-estrenan-rio-su-nuevo-videoclip-con-la-participacion-de-leon-gieco/" class="vw-post-date updated" title="Permalink to LOS TIPITOS ESTRENAN &#8220;RÍO&#8221; SU NUEVO VIDEOCLIP CON LA PARTICIPACIÓN DE LEON GIECO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-15T16:44:54-03:00">15 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-15T16:44:54-03:00"/><meta itemprop="dateModified" content="2020-03-15T16:44:54-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08.jpg'/>
				<meta itemprop='width' content='2000'/>
				<meta itemprop='height' content='1333'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="bunkerenvivo portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15393 post type-post status-publish format-standard has-post-thumbnail hentry category-bunkerenvivo category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños.jpg" title="CONTINÚAN LOS TALLERES DE RADIO DURANTE EL MES DE MARZO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/continuan-los-talleres-de-radio-durante-el-mes-de-marzo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/continuan-los-talleres-de-radio-durante-el-mes-de-marzo/"  itemprop="url"  rel="bookmark">
					CONTINÚAN LOS TALLERES DE RADIO DURANTE EL MES DE MARZO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/continuan-los-talleres-de-radio-durante-el-mes-de-marzo/" class="vw-post-date updated" title="Permalink to CONTINÚAN LOS TALLERES DE RADIO DURANTE EL MES DE MARZO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-12T12:02:15-03:00">12 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-12T12:02:15-03:00"/><meta itemprop="dateModified" content="2020-03-12T12:02:15-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños.jpg'/>
				<meta itemprop='width' content='800'/>
				<meta itemprop='height' content='800'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14374 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-scaled.jpg" title="LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/"  itemprop="url"  rel="bookmark">
					LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/" class="vw-post-date updated" title="Permalink to LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-01T09:08:32-03:00">1 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-01T09:08:32-03:00"/><meta itemprop="dateModified" content="2020-02-01T09:08:32-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='1706'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14230 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-scaled.jpg" title="LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/"  itemprop="url"  rel="bookmark">
					LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/" class="vw-post-date updated" title="Permalink to LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-28T09:17:28-03:00">28 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-28T09:17:28-03:00"/><meta itemprop="dateModified" content="2020-01-28T09:17:28-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='2560'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-8588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-16643 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-20" href="http://ciudadanoweb.com.ar/category/portada/" title="Ver todas las notas de: Portada" rel="category">Portada</a><a class=" vw-cat-id-20 vw-cat-id-1" href="http://ciudadanoweb.com.ar/category/sociedad/" title="Ver todas las notas de: Sociedad" rel="category">Sociedad</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
												<a href="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/" class="vw-post-date updated" title="Permalink to NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-09T11:57:55-03:00">9 abril, 2020</time></a>										<span class="vw-post-views" style="display:none;">7 Visitas</span>									</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=NO%20SE%20REGISTRAN%20CASOS%20SOSPECHOSOS%20DE%20COVID-19%20EN%20MAR%20CHIQUITA%20Y%20EL%20ÚNICO%20PACIENTE%20CON%20CORONAVIRUS%20EVOLUCIONA%20FAVORABLEMENTE%20-%20http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/&#038;media=http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg&#038;description=NO%20SE%20REGISTRAN%20CASOS%20SOSPECHOSOS%20DE%20COVID-19%20EN%20MAR%20CHIQUITA%20Y%20EL%20ÚNICO%20PACIENTE%20CON%20CORONAVIRUS%20EVOLUCIONA%20FAVORABLEMENTE"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE&amp;body=Checkout+this+url+http%3A%2F%2Fciudadanoweb.com.ar%2Fno-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg" title="NO SE REGISTRAN CASOS SOSPECHOSOS DE COVID-19 EN MAR CHIQUITA Y EL ÚNICO PACIENTE CON CORONAVIRUS EVOLUCIONA FAVORABLEMENTE" rel="bookmark"  itemprop="image" >
					<img width="526" height="526" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg 526w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-335x335.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o-360x360.jpg 360w" sizes="(max-width: 526px) 100vw, 526px" />				</a>

				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/superaida/"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/aidaanimado.gif" class="aligncenter"></a></p><p>&nbsp;</p>
<p>Así lo informó el municipio a través del parte diario correspondiente a este jueves 9 de abril. Además destacan los operativos de control que se realizan a partir de hoy por el fin de semana largo.</p>
<p>#CuarentenaObligatoria #YoMeQuedoEnCasa</p>
<p>Parte diario &#8211; Jueves 9</p>
<p>NO se registran nuevos casos sospechosos ni confirmados</p>
<p>Evoluciona favorablemente el único caso confirmado</p>
<p>Estrictos operativos de seguridad para control en los accesos a las localidades</p>
<p>La Secretaría de Salud vacunó contra la gripe a más de 1600 adultos mayores. La semana próxima continúa la campaña.</p>
<p>El municipio recomienda el uso de barbijos caseros en la vía pública. Así priorizamos los reglamentarios para el personal de salud.</p>
<p>Jefatura Distrital: en www.abc.gob.ar hasta el lunes 13 se inscribe al programa para docentes y auxiliares que cumplen tareas de suplencia pero que no pudieron acceder a cargos en el presente ciclo lectivo.</p>
<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/superaida/"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/aidaanimado.gif" class="aligncenter"></a></p><div class="post-views post-16643 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">19</span>
			</div></div>

							<footer class="vw-post-footer clearfix"></footer>

							<meta itemprop="datePublished" content="2020-04-09T11:57:55-03:00"/><meta itemprop="dateModified" content="2020-04-09T11:57:55-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://ciudadanoweb.com.ar/no-se-registran-casos-sospechosos-de-covid-19-en-mar-chiquita-y-el-unico-paciente-con-coronavirus-evoluciona-favorablemente/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/92241683_2495383234124526_7059060599614865408_o.jpg'/>
				<meta itemprop='width' content='526'/>
				<meta itemprop='height' content='526'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="http://ciudadanoweb.com.ar/cinco-personas-aprehendidas-por-incumplir-la-cuarentena-social-y-obligatoria/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				CINCO PERSONAS APREHENDIDAS POR INCUMPLIR LA CUARENTENA SOCIAL Y OBLIGATORIA			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="http://ciudadanoweb.com.ar/turistas-violan-la-cuarentena-para-viajar-a-mar-del-plata-advierten-que-seran-inflexibles/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Siguiente</span>
				TURISTAS VIOLAN LA CUARENTENA PARA VIAJAR A MAR DEL PLATA: ADVIERTEN QUE “SERÁN INFLEXIBLES”			</h5>
		</a>
	
</div><div class="vw-about-author clearfix" style="display:none;"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">About the author</div>

			<h4 class="vw-about-author__name"  itemprop="name" >editor</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Otras Noticias</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="portada turismo zonal">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-16646 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-turismo category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/controles-transito-937415-678x381-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/controles-transito-937415-678x381-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/controles-transito-937415-678x381-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/controles-transito-937415-678x381-335x188.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/controles-transito-937415-678x381.jpg 678w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/controles-transito-937415-678x381.jpg" title="TURISTAS VIOLAN LA CUARENTENA PARA VIAJAR A MAR DEL PLATA: ADVIERTEN QUE “SERÁN INFLEXIBLES”"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/turistas-violan-la-cuarentena-para-viajar-a-mar-del-plata-advierten-que-seran-inflexibles/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/turistas-violan-la-cuarentena-para-viajar-a-mar-del-plata-advierten-que-seran-inflexibles/"  itemprop="url"  rel="bookmark">
					TURISTAS VIOLAN LA CUARENTENA PARA VIAJAR A MAR DEL PLATA: ADVIERTEN QUE “SERÁN INFLEXIBLES”				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-09T12:05:22-03:00"/><meta itemprop="dateModified" content="2020-04-09T12:05:22-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/controles-transito-937415-678x381.jpg'/>
				<meta itemprop='width' content='678'/>
				<meta itemprop='height' content='381'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-16637 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-225x125.jpeg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-225x125.jpeg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42-335x186.jpeg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42.jpeg" title="CINCO PERSONAS APREHENDIDAS POR INCUMPLIR LA CUARENTENA SOCIAL Y OBLIGATORIA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/cinco-personas-aprehendidas-por-incumplir-la-cuarentena-social-y-obligatoria/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/cinco-personas-aprehendidas-por-incumplir-la-cuarentena-social-y-obligatoria/"  itemprop="url"  rel="bookmark">
					CINCO PERSONAS APREHENDIDAS POR INCUMPLIR LA CUARENTENA SOCIAL Y OBLIGATORIA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:43:36-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:43:36-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-08-at-13.32.42.jpeg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='960'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-16635 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus.jpg" title="HAY 1.795 CONTAGIADOS CON CORONAVIRUS EN ARGENTINA: CONFIRMAN 80 NUEVOS CASOS Y YA SON 65 LOS FALLECIDOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/hay-1-795-contagiados-con-coronavirus-en-argentina-confirman-80-nuevos-casos-y-ya-son-65-los-fallecidos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/hay-1-795-contagiados-con-coronavirus-en-argentina-confirman-80-nuevos-casos-y-ya-son-65-los-fallecidos/"  itemprop="url"  rel="bookmark">
					HAY 1.795 CONTAGIADOS CON CORONAVIRUS EN ARGENTINA: CONFIRMAN 80 NUEVOS CASOS Y YA SON 65 LOS FALLECIDOS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:35:16-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:35:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/virus.jpg'/>
				<meta itemprop='width' content='1000'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-16632 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080-335x188.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080.jpg" title="EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-ejecutivo-y-defensa-del-consumidor-trabajan-en-el-control-de-precios-y-abastecimiento/"  itemprop="url"  rel="bookmark">
					EL EJECUTIVO Y DEFENSA DEL CONSUMIDOR TRABAJAN EN EL CONTROL DE PRECIOS Y ABASTECIMIENTO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T20:29:03-03:00"/><meta itemprop="dateModified" content="2020-04-08T20:29:03-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/IMG_20200407_132205-1920x1080.jpg'/>
				<meta itemprop='width' content='1920'/>
				<meta itemprop='height' content='1080'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div class="vw-our-picks-posts">

	<h3 class="vw-our-picks-posts__title"><span>Noticias Sugeridas</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-3 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-3 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-14944 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-04-10-37-44-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-04-10-37-44-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-04-10-37-44-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-04-10-37-44-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-04-10-37-44.jpg" title="ARTIME RECIBIÓ A LOS REPRESENTANTES DE LOS GUARDAVIDAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/artime-recibio-a-los-representantes-de-los-guardavidas/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/artime-recibio-a-los-representantes-de-los-guardavidas/"  itemprop="url"  rel="bookmark">
					ARTIME RECIBIÓ A LOS REPRESENTANTES DE LOS GUARDAVIDAS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-21T09:08:23-03:00"/><meta itemprop="dateModified" content="2020-02-21T09:08:23-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-04-10-37-44.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='810'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada turismo">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-4348 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/pollerudos_33.jpg_1572130063.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/pollerudos_33.jpg_1572130063.jpg" title="EL PRÓXIMO VIERNES 17 DE AGOSTO SE PRESENTAN “LO LUMVRISE” EN SANTA CLARA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-proximo-viernes-17-de-agosto-se-presentan-lo-lumvrise-en-santa-clara/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-proximo-viernes-17-de-agosto-se-presentan-lo-lumvrise-en-santa-clara/"  itemprop="url"  rel="bookmark">
					EL PRÓXIMO VIERNES 17 DE AGOSTO SE PRESENTAN “LO LUMVRISE” EN SANTA CLARA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-08-08T12:58:55-03:00"/><meta itemprop="dateModified" content="2018-08-08T12:58:55-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/pollerudos_33.jpg_1572130063.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-14138 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200123_155201-1536x1152-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200123_155201-1536x1152-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200123_155201-1536x1152-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200123_155201-1536x1152-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200123_155201-1536x1152.jpg" title="LA UNIDAD SANITARIA DE SANTA ELENA RECIBIÓ INSUMOS Y MEDICAMENTOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-unidad-sanitaria-de-santa-elena-recibio-insumos-y-medicamentos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-unidad-sanitaria-de-santa-elena-recibio-insumos-y-medicamentos/"  itemprop="url"  rel="bookmark">
					LA UNIDAD SANITARIA DE SANTA ELENA RECIBIÓ INSUMOS Y MEDICAMENTOS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-24T21:55:01-03:00"/><meta itemprop="dateModified" content="2020-01-24T21:55:01-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200123_155201-1536x1152.jpg'/>
				<meta itemprop='width' content='1536'/>
				<meta itemprop='height' content='1152'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-3279 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/06/Puesta-en-Valor-CAV-1.jpeg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/06/Puesta-en-Valor-CAV-1.jpeg" title="PUSIERON EN VALOR EL CENTRO DE ATENCIÓN AL VISITANTE"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/pusieron-en-valor-el-centro-de-atencion-al-visitante/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/pusieron-en-valor-el-centro-de-atencion-al-visitante/"  itemprop="url"  rel="bookmark">
					PUSIERON EN VALOR EL CENTRO DE ATENCIÓN AL VISITANTE				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-06-01T08:53:00-03:00"/><meta itemprop="dateModified" content="2018-06-01T08:53:00-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/06/Puesta-en-Valor-CAV-1.jpeg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada turismo">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-1390 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/camet-norte.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/camet-norte.jpg" title="CAMET NORTE CELEBRA SU 3° FIESTA DEL FOGÓN Y DEL VIENTO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/camet-norte-celebra-su-3-fiesta-del-fogon-y-del-viento/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/camet-norte-celebra-su-3-fiesta-del-fogon-y-del-viento/"  itemprop="url"  rel="bookmark">
					CAMET NORTE CELEBRA SU 3° FIESTA DEL FOGÓN Y DEL VIENTO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-01-19T10:59:24-03:00"/><meta itemprop="dateModified" content="2018-01-19T10:59:24-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/camet-norte.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-1408 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/IMG-20180121-WA00061.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/IMG-20180121-WA00061.jpg" title="MAR DE COBO: UN PADRE Y SUS DOS HIJOS DETENIDOS MIENTRAS COMETÍAN UN ROBO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/mar-de-cobo-un-padre-y-sus-dos-hijos-detenidos-mientras-cometian-un-robo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/mar-de-cobo-un-padre-y-sus-dos-hijos-detenidos-mientras-cometian-un-robo/"  itemprop="url"  rel="bookmark">
					MAR DE COBO: UN PADRE Y SUS DOS HIJOS DETENIDOS MIENTRAS COMETÍAN UN ROBO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-01-22T09:33:45-03:00"/><meta itemprop="dateModified" content="2018-01-22T09:46:50-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/IMG-20180121-WA00061.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19"><img width="300" height="194" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-300x194.jpeg" class="image wp-image-15589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-300x194.jpeg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-768x496.jpeg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-335x216.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15.jpeg 799w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" /></a></div><div id="media_gallery-2" class="widget widget_media_gallery"><h3 class="widget-title"><span>Espacio Publicitario</span></h3><div id='gallery-1' class='gallery galleryid-16643 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="320" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg 320w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios-300x226.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="327" height="245" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO.jpg 327w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO-300x225.jpg 300w" sizes="(max-width: 327px) 100vw, 327px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="330" height="502" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg 330w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-197x300.jpg 197w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-220x335.jpg 220w" sizes="(max-width: 330px) 100vw, 330px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg 321w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer-300x226.jpg 300w" sizes="(max-width: 321px) 100vw, 321px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-768x768.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-335x335.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-360x360.jpg 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ruta11.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="625" height="515" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany.jpg 625w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany-300x247.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany-335x276.jpg 335w" sizes="(max-width: 625px) 100vw, 625px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="800" height="603" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg 800w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-300x226.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-768x579.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-335x253.jpg 335w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/costaAzul.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-300x300.png 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-150x150.png 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-768x768.png 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-70x70.png 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-335x335.png 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-360x360.png 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="1083" height="1528" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/rapizza.jpeg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/rapizza.jpeg 1083w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/rapizza-213x300.jpeg 213w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/rapizza-726x1024.jpeg 726w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/rapizza-768x1084.jpeg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/rapizza-237x335.jpeg 237w" sizes="(max-width: 1083px) 100vw, 1083px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/arbolito.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/cts.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="349" height="349" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1.jpg 349w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-335x335.jpg 335w" sizes="(max-width: 349px) 100vw, 349px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/abermar.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/aempm-1.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="720" height="720" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi.jpeg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi.jpeg 720w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-300x300.jpeg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-150x150.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-70x70.jpeg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-335x335.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-360x360.jpeg 360w" sizes="(max-width: 720px) 100vw, 720px" itemprop="image" />
			</div></figure>
		</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="290px" src="https://www.dolarsi.com/func/moduloArriba-n.html" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div></div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-1">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_categories-2" class="widget widget_vw_widget_categories"><h3 class="widget-title"><span>Secciones</span></h3><ul class="vw-category-list">				<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/cultura/" title="Permalink to " rel="bookmark">
							Cultura						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/deportes/" title="Permalink to " rel="bookmark">
							Deportes						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/policiales/" title="Permalink to " rel="bookmark">
							Policiales						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/politica/" title="Permalink to " rel="bookmark">
							Política						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/sociedad/" title="Permalink to " rel="bookmark">
							Sociedad						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/turismo/" title="Permalink to " rel="bookmark">
							Turismo						</a>
					</h3>

									</li>
			</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Nosotros</span></h3><div><div><p>Puerto Argentino 916<br>Santa Clara del Mar Bs. As. - Argentina<br><a href="mailto:contacto@ciudadanoweb.com.ar">contacto@ciudadanoweb.com.ar</a><br><a href="mailto:comercial@ciudadanoweb.com.ar">comercial@ciudadanoweb.com.ar<br></a>TE: (0223) 4504215<br>WhatsApp 2236724722<a href="http://www.ciudadanoweb.com.ar/staff"><br>Staff</a></p></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="cnss_widget-2" class="widget widget_cnss_widget"><h3 class="widget-title"><span>Seguinos</span></h3><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/ciudadanoweb.mch" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://www.twitter.com/elciudadanomch" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="YouTube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:32px;" class="fab fa-youtube"></i></a></li></ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-3" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Streaming</span></h3><div><div><a href="http://www.ciudadanoweb.com.ar/vivo"><img class="wp-image-7996 size-thumbnail alignleft" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/vivok-150x150.png" alt="" width="150" height="150"></a></div></div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
								Ciudadano Web &copy; | Diseño y Alojamiento: <a href='http://derflus.com' alt='Derflus' title='Derflus' target='_blank'>Derflus</a>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div class="vw-more-articles vw-disable-inview" style="display:none;">
	
	<h4 class="vw-more-articles__title">Mas noticias</h4>
	
	<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>

	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-4428 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/28277025_2010729809184064_1381002401376370688_o.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/28277025_2010729809184064_1381002401376370688_o.jpg" title="LA COMISIÓN DE LA FIESTA NACIONAL DEL POTRILLO DENUNCIÓ ACTOS DE VANDALISMO EN EL PREDIO DONDE SE REALIZA EL EVENTO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-comision-de-la-fiesta-nacional-del-potrillo-denuncio-actos-de-vandalismo-en-el-predio-donde-se-realiza-el-evento/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-comision-de-la-fiesta-nacional-del-potrillo-denuncio-actos-de-vandalismo-en-el-predio-donde-se-realiza-el-evento/"  itemprop="url"  rel="bookmark">
					LA COMISIÓN DE LA FIESTA NACIONAL DEL POTRILLO DENUNCIÓ ACTOS DE VANDALISMO EN EL PREDIO DONDE SE REALIZA EL EVENTO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-comision-de-la-fiesta-nacional-del-potrillo-denuncio-actos-de-vandalismo-en-el-predio-donde-se-realiza-el-evento/" class="vw-post-date updated" title="Permalink to LA COMISIÓN DE LA FIESTA NACIONAL DEL POTRILLO DENUNCIÓ ACTOS DE VANDALISMO EN EL PREDIO DONDE SE REALIZA EL EVENTO" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-08-14T11:02:01-03:00">14 agosto, 2018</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-08-14T11:02:01-03:00"/><meta itemprop="dateModified" content="2018-08-14T11:02:01-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/28277025_2010729809184064_1381002401376370688_o.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ciudadanoweb.com.ar\/","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/ciudadanoweb.com.ar\/wp-content\/themes\/presso","ajaxurl":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/ciudadanoweb.com.ar\/wp-content\/uploads\/2020\/04\/92241683_2495383234124526_7059060599614865408_o.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easy-ticker.js?ver=2.0.0'></script>
	</body>

</html>
