<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="es-AR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://ciudadanoweb.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO - El Ciudadano de Mar Chiquita</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO - El Ciudadano de Mar Chiquita" />
<meta property="og:description" content="Los equipos de distintos puntos de la provincia, junto al gabinete del Ministerio Nacional y Provincial, trabajaron en un diagnóstico sobre la situación de la Provincia de Buenos Aires en ..." />
<meta property="og:url" content="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/" />
<meta property="og:site_name" content="El Ciudadano de Mar Chiquita" />
<meta property="article:publisher" content="https://www.facebook.com/elciudadanomarchiquita/" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-02-17T13:23:53-03:00" />
<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los equipos de distintos puntos de la provincia, junto al gabinete del Ministerio Nacional y Provincial, trabajaron en un diagnóstico sobre la situación de la Provincia de Buenos Aires en ..." />
<meta name="twitter:title" content="PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO - El Ciudadano de Mar Chiquita" />
<meta name="twitter:site" content="@elciudadanomch" />
<meta name="twitter:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg" />
<meta name="twitter:creator" content="@elciudadanomch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ciudadanoweb.com.ar/#website","url":"http://ciudadanoweb.com.ar/","name":"El Ciudadano de Mar Chiquita","potentialAction":{"@type":"SearchAction","target":"http://ciudadanoweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/#primaryimage","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg","width":1280,"height":640},{"@type":"WebPage","@id":"http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/#webpage","url":"http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/","inLanguage":"es-AR","name":"PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE G\u00c9NERO - El Ciudadano de Mar Chiquita","isPartOf":{"@id":"http://ciudadanoweb.com.ar/#website"},"primaryImageOfPage":{"@id":"http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/#primaryimage"},"datePublished":"2020-02-17T13:23:53-03:00","dateModified":"2020-02-17T13:23:53-03:00","author":{"@id":"http://ciudadanoweb.com.ar/#/schema/person/b08191173d7ef03f1b7b19f9b4833e73"}},{"@type":["Person"],"@id":"http://ciudadanoweb.com.ar/#/schema/person/b08191173d7ef03f1b7b19f9b4833e73","name":"editor","image":{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/#authorlogo","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png","caption":"editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; Feed" href="http://ciudadanoweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; RSS de los comentarios" href="http://ciudadanoweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO RSS de los comentarios" href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciudadanoweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick-theme.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1580432958' type='text/css' media='all' />
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"14825","token":"a063f8d875","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://ciudadanoweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ciudadanoweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ciudadanoweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://ciudadanoweb.com.ar/?p=14825' />
<link rel="alternate" type="application/json+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fprimer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fprimer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Ciudadano de Mar Chiquita">

					<meta property="og:title" content="PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO">
			<meta property="og:description" content="Los equipos de distintos puntos de la provincia, junto al gabinete del Ministerio Nacional y Provincial, trabajaron en un diagnóstico sobre la situación de la Provincia de Buenos Aires en ...">
			<meta property="og:url" content="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"/>
						<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:5px;padding-right:2px;padding-bottom:2px;padding-left:4px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#0e8cb2;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>	</head>
	<body id="site-top" class="post-template-default single single-post postid-14825 single-format-standard vw-site--full-width vw-post-layout- vw-enable-sticky-menu vw-enable-sticky-sidebar">

		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Post Ticker / Site Social Networks -->
<div class="vw-top-bar vw-top-bar--ticker-social">

	<div class="container">
		<div class="vw-bar">

			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				
<div class="vw-ticker vw-fixed-bar">
	<div class="vw-ticker__label">Novedades</div>
	<div class="vw-ticker__list">
		<ul class="">
							<li><a href="http://ciudadanoweb.com.ar/allanamiento-en-mar-de-cobo-y-esclarecimiento-de-robo/" rel="bookmark">ALLANAMIENTO EN MAR DE COBO Y ESCLARECIMIENTO DE ROBO</a></li>
							<li><a href="http://ciudadanoweb.com.ar/trabajos-de-la-delegacion-balneario-parque-mar-chiquita/" rel="bookmark">TRABAJOS DE LA DELEGACIÓN BALNEARIO PARQUE MAR CHIQUITA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/proyecto-de-integracion-generacional-en-la-biblioteca-de-santa-clara/" rel="bookmark">PROYECTO DE INTEGRACIÓN GENERACIONAL EN LA BIBLIOTECA DE SANTA CLARA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/reprograman-para-este-martes-el-inicio-de-la-fiesta-de-la-cerveza-artesanal/" rel="bookmark">REPROGRAMAN PARA ESTE MARTES EL INICIO DE LA FIESTA DE LA CERVEZA ARTESANAL</a></li>
							<li><a href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/" rel="bookmark">PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO</a></li>
							<li><a href="http://ciudadanoweb.com.ar/se-puso-en-marcha-el-consejo-provincial-de-vivienda-y-habitat/" rel="bookmark">SE PUSO EN MARCHA EL CONSEJO PROVINCIAL DE VIVIENDA Y HÁBITAT</a></li>
							<li><a href="http://ciudadanoweb.com.ar/centenarioen-baradero/" rel="bookmark">“CENTENARIO”EN BARADERO</a></li>
							<li><a href="http://ciudadanoweb.com.ar/comienza-la-19na-fiesta-nacional-de-la-cerveza-artesanal-aqui-la-grilla-completa/" rel="bookmark">COMIENZA LA 19NA FIESTA NACIONAL DE LA CERVEZA ARTESANAL: AQUÍ LA GRILLA COMPLETA</a></li>
					</ul>
	</div>
</div>

			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://ciudadanoweb.com.ar/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Default -->
<header class="vw-header vw-header--centered"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__logo">
				
				
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://ciudadanoweb.com.ar/"  itemprop="url" >

					
			<img class="vw-logo__image" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png 2x" width="957" height="169" alt="El Ciudadano de Mar Chiquita"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>
			</div>

			
			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-12472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14843 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020.jpg" title="ALLANAMIENTO EN MAR DE COBO Y ESCLARECIMIENTO DE ROBO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/allanamiento-en-mar-de-cobo-y-esclarecimiento-de-robo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/allanamiento-en-mar-de-cobo-y-esclarecimiento-de-robo/"  itemprop="url"  rel="bookmark">
					ALLANAMIENTO EN MAR DE COBO Y ESCLARECIMIENTO DE ROBO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/allanamiento-en-mar-de-cobo-y-esclarecimiento-de-robo/" class="vw-post-date updated" title="Permalink to ALLANAMIENTO EN MAR DE COBO Y ESCLARECIMIENTO DE ROBO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T22:20:01-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T22:20:01-03:00"/><meta itemprop="dateModified" content="2020-02-17T22:20:01-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020.jpg'/>
				<meta itemprop='width' content='1040'/>
				<meta itemprop='height' content='780'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14805 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="248" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" title="SANTA CLARA: LINCHARON A DOS HOMBRES POR UN SUPUESTO ABUSO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/santa-clara-lincharon-a-dos-hombres-por-un-supuesto-abuso/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/santa-clara-lincharon-a-dos-hombres-por-un-supuesto-abuso/"  itemprop="url"  rel="bookmark">
					SANTA CLARA: LINCHARON A DOS HOMBRES POR UN SUPUESTO ABUSO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/santa-clara-lincharon-a-dos-hombres-por-un-supuesto-abuso/" class="vw-post-date updated" title="Permalink to SANTA CLARA: LINCHARON A DOS HOMBRES POR UN SUPUESTO ABUSO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-15T02:56:19-03:00">15 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-15T02:56:19-03:00"/><meta itemprop="dateModified" content="2020-02-15T02:56:19-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg'/>
				<meta itemprop='width' content='837'/>
				<meta itemprop='height' content='628'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14788 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0049-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0049-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0049-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0049-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0049.jpg" title="CORONEL VIDAL: ALLANAMIENTO, UN DETENIDO, SECUESTRO DE ARMA DE FUEGO Y ABIGEATO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/coronel-vidal-allanamiento-un-detenido-secuestro-de-arma-de-fuego-y-abigeato/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/coronel-vidal-allanamiento-un-detenido-secuestro-de-arma-de-fuego-y-abigeato/"  itemprop="url"  rel="bookmark">
					CORONEL VIDAL: ALLANAMIENTO, UN DETENIDO, SECUESTRO DE ARMA DE FUEGO Y ABIGEATO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/coronel-vidal-allanamiento-un-detenido-secuestro-de-arma-de-fuego-y-abigeato/" class="vw-post-date updated" title="Permalink to CORONEL VIDAL: ALLANAMIENTO, UN DETENIDO, SECUESTRO DE ARMA DE FUEGO Y ABIGEATO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-14T22:47:57-03:00">14 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-14T22:47:57-03:00"/><meta itemprop="dateModified" content="2020-02-14T22:47:57-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0049.jpg'/>
				<meta itemprop='width' content='774'/>
				<meta itemprop='height' content='1032'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14785 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0042-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0042-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0042-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0042-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0042.jpg" title="OTRO CONDUCTOR FUE DEMORADO POR TENER UNA VTV FALSA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/otro-conductor-fue-demorado-por-tener-una-vtv-falsa/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/otro-conductor-fue-demorado-por-tener-una-vtv-falsa/"  itemprop="url"  rel="bookmark">
					OTRO CONDUCTOR FUE DEMORADO POR TENER UNA VTV FALSA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/otro-conductor-fue-demorado-por-tener-una-vtv-falsa/" class="vw-post-date updated" title="Permalink to OTRO CONDUCTOR FUE DEMORADO POR TENER UNA VTV FALSA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-14T22:27:16-03:00">14 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-14T22:27:16-03:00"/><meta itemprop="dateModified" content="2020-02-14T22:27:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200214-WA0042.jpg'/>
				<meta itemprop='width' content='720'/>
				<meta itemprop='height' content='1280'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14825 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg" title="PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"  itemprop="url"  rel="bookmark">
					PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/" class="vw-post-date updated" title="Permalink to PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T10:23:53-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T10:23:53-03:00"/><meta itemprop="dateModified" content="2020-02-17T10:23:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='640'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14822 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/RAVERTA-HÁBITAT-14-02-20-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/RAVERTA-HÁBITAT-14-02-20-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/RAVERTA-HÁBITAT-14-02-20-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/RAVERTA-HÁBITAT-14-02-20-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/RAVERTA-HÁBITAT-14-02-20-scaled.jpg" title="SE PUSO EN MARCHA EL CONSEJO PROVINCIAL DE VIVIENDA Y HÁBITAT"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/se-puso-en-marcha-el-consejo-provincial-de-vivienda-y-habitat/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/se-puso-en-marcha-el-consejo-provincial-de-vivienda-y-habitat/"  itemprop="url"  rel="bookmark">
					SE PUSO EN MARCHA EL CONSEJO PROVINCIAL DE VIVIENDA Y HÁBITAT				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/se-puso-en-marcha-el-consejo-provincial-de-vivienda-y-habitat/" class="vw-post-date updated" title="Permalink to SE PUSO EN MARCHA EL CONSEJO PROVINCIAL DE VIVIENDA Y HÁBITAT" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T10:02:12-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T10:02:12-03:00"/><meta itemprop="dateModified" content="2020-02-17T10:02:12-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/RAVERTA-HÁBITAT-14-02-20-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='1707'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14813 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200216-WA0021-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200216-WA0021-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200216-WA0021-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200216-WA0021-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200216-WA0021.jpg" title="JORGE PAREDI ENTREGÓ VIVIENDAS A VEINTE FAMILIAS DE GENERAL PIRÁN"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/jorge-paredi-entrego-viviendas-a-veinte-familias-de-general-piran/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/jorge-paredi-entrego-viviendas-a-veinte-familias-de-general-piran/"  itemprop="url"  rel="bookmark">
					JORGE PAREDI ENTREGÓ VIVIENDAS A VEINTE FAMILIAS DE GENERAL PIRÁN				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/jorge-paredi-entrego-viviendas-a-veinte-familias-de-general-piran/" class="vw-post-date updated" title="Permalink to JORGE PAREDI ENTREGÓ VIVIENDAS A VEINTE FAMILIAS DE GENERAL PIRÁN" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T09:41:15-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T09:41:15-03:00"/><meta itemprop="dateModified" content="2020-02-17T09:41:15-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200216-WA0021.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='853'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada turismo">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14801 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/19608-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/19608-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/19608-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/19608-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/19608.jpg" title="FUERTE REVÉS PARA ARTIME: RECONOCIERON A UGAM COMO REPRESENTANTE DE LOS GUARDAVIDAS, DEBERÁ DIALOGAR PARA SOLUCIONAR EL CONFLICTO Y SE LEVANTÓ EL PARO DE ESTE SÁBADO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/fuerte-reves-para-artime-reconocieron-a-ugam-como-representante-de-los-guardavidas-debera-dialogar-para-solucionar-el-conflicto-y-se-levanto-el-paro-de-este-sabado/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/fuerte-reves-para-artime-reconocieron-a-ugam-como-representante-de-los-guardavidas-debera-dialogar-para-solucionar-el-conflicto-y-se-levanto-el-paro-de-este-sabado/"  itemprop="url"  rel="bookmark">
					FUERTE REVÉS PARA ARTIME: RECONOCIERON A UGAM COMO REPRESENTANTE DE LOS GUARDAVIDAS, DEBERÁ DIALOGAR PARA SOLUCIONAR EL CONFLICTO Y SE LEVANTÓ EL PARO DE ESTE SÁBADO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/fuerte-reves-para-artime-reconocieron-a-ugam-como-representante-de-los-guardavidas-debera-dialogar-para-solucionar-el-conflicto-y-se-levanto-el-paro-de-este-sabado/" class="vw-post-date updated" title="Permalink to FUERTE REVÉS PARA ARTIME: RECONOCIERON A UGAM COMO REPRESENTANTE DE LOS GUARDAVIDAS, DEBERÁ DIALOGAR PARA SOLUCIONAR EL CONFLICTO Y SE LEVANTÓ EL PARO DE ESTE SÁBADO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-15T02:54:39-03:00">15 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-15T02:54:39-03:00"/><meta itemprop="dateModified" content="2020-02-15T03:31:28-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/19608.jpg'/>
				<meta itemprop='width' content='739'/>
				<meta itemprop='height' content='503'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14840 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24.jpg" title="TRABAJOS DE LA DELEGACIÓN BALNEARIO PARQUE MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/trabajos-de-la-delegacion-balneario-parque-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/trabajos-de-la-delegacion-balneario-parque-mar-chiquita/"  itemprop="url"  rel="bookmark">
					TRABAJOS DE LA DELEGACIÓN BALNEARIO PARQUE MAR CHIQUITA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/trabajos-de-la-delegacion-balneario-parque-mar-chiquita/" class="vw-post-date updated" title="Permalink to TRABAJOS DE LA DELEGACIÓN BALNEARIO PARQUE MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:02:38-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T20:02:38-03:00"/><meta itemprop="dateModified" content="2020-02-17T20:02:38-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24.jpg'/>
				<meta itemprop='width' content='574'/>
				<meta itemprop='height' content='460'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14837 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576.jpg" title="PROYECTO DE INTEGRACIÓN GENERACIONAL EN LA BIBLIOTECA DE SANTA CLARA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/proyecto-de-integracion-generacional-en-la-biblioteca-de-santa-clara/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/proyecto-de-integracion-generacional-en-la-biblioteca-de-santa-clara/"  itemprop="url"  rel="bookmark">
					PROYECTO DE INTEGRACIÓN GENERACIONAL EN LA BIBLIOTECA DE SANTA CLARA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/proyecto-de-integracion-generacional-en-la-biblioteca-de-santa-clara/" class="vw-post-date updated" title="Permalink to PROYECTO DE INTEGRACIÓN GENERACIONAL EN LA BIBLIOTECA DE SANTA CLARA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T20:00:35-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T20:00:35-03:00"/><meta itemprop="dateModified" content="2020-02-17T20:00:35-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576.jpg'/>
				<meta itemprop='width' content='768'/>
				<meta itemprop='height' content='576'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada sociedad turismo">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14832 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-sociedad category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/09/cerveza-artesanal.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/09/cerveza-artesanal.jpg" title="REPROGRAMAN PARA ESTE MARTES EL INICIO DE LA FIESTA DE LA CERVEZA ARTESANAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/reprograman-para-este-martes-el-inicio-de-la-fiesta-de-la-cerveza-artesanal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/reprograman-para-este-martes-el-inicio-de-la-fiesta-de-la-cerveza-artesanal/"  itemprop="url"  rel="bookmark">
					REPROGRAMAN PARA ESTE MARTES EL INICIO DE LA FIESTA DE LA CERVEZA ARTESANAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/reprograman-para-este-martes-el-inicio-de-la-fiesta-de-la-cerveza-artesanal/" class="vw-post-date updated" title="Permalink to REPROGRAMAN PARA ESTE MARTES EL INICIO DE LA FIESTA DE LA CERVEZA ARTESANAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T19:05:33-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T19:05:33-03:00"/><meta itemprop="dateModified" content="2020-02-17T19:09:37-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/09/cerveza-artesanal.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14825 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg" title="PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"  itemprop="url"  rel="bookmark">
					PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/" class="vw-post-date updated" title="Permalink to PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T10:23:53-03:00">17 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T10:23:53-03:00"/><meta itemprop="dateModified" content="2020-02-17T10:23:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='640'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14743 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/84152307_2747798888668054_324853575169605632_o-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/84152307_2747798888668054_324853575169605632_o-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/84152307_2747798888668054_324853575169605632_o-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/84152307_2747798888668054_324853575169605632_o-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/84152307_2747798888668054_324853575169605632_o.jpg" title="CONTINÚAN ABIERTAS LAS INSCRIPCIONES A LA 9º CARRERA ANIVERSARIO DE SANTA CLARA DEL MAR"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/continuan-abiertas-las-inscripciones-a-la-9o-carrera-aniversario-de-santa-clara-del-mar/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/continuan-abiertas-las-inscripciones-a-la-9o-carrera-aniversario-de-santa-clara-del-mar/"  itemprop="url"  rel="bookmark">
					CONTINÚAN ABIERTAS LAS INSCRIPCIONES A LA 9º CARRERA ANIVERSARIO DE SANTA CLARA DEL MAR				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/continuan-abiertas-las-inscripciones-a-la-9o-carrera-aniversario-de-santa-clara-del-mar/" class="vw-post-date updated" title="Permalink to CONTINÚAN ABIERTAS LAS INSCRIPCIONES A LA 9º CARRERA ANIVERSARIO DE SANTA CLARA DEL MAR" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-13T18:56:12-03:00">13 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-13T18:56:12-03:00"/><meta itemprop="dateModified" content="2020-02-13T18:56:12-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/84152307_2747798888668054_324853575169605632_o.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='679'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14619 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-08-17-38-50-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-08-17-38-50-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-08-17-38-50-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-08-17-38-50-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-08-17-38-50.jpg" title="BÉISBOL FEMENINO EN SANTA CLARA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/beisbol-femenino-en-santa-clara/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/beisbol-femenino-en-santa-clara/"  itemprop="url"  rel="bookmark">
					BÉISBOL FEMENINO EN SANTA CLARA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/beisbol-femenino-en-santa-clara/" class="vw-post-date updated" title="Permalink to BÉISBOL FEMENINO EN SANTA CLARA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-10T08:32:59-03:00">10 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-10T08:32:59-03:00"/><meta itemprop="dateModified" content="2020-02-10T08:32:59-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/PHOTO-2020-02-08-17-38-50.jpg'/>
				<meta itemprop='width' content='771'/>
				<meta itemprop='height' content='539'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14599 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/5a865422-0a84-4cce-ba71-7da3ce6d484b-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/5a865422-0a84-4cce-ba71-7da3ce6d484b-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/5a865422-0a84-4cce-ba71-7da3ce6d484b-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/5a865422-0a84-4cce-ba71-7da3ce6d484b-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/5a865422-0a84-4cce-ba71-7da3ce6d484b.jpg" title="EL COSTERO Y EL NARANJA CONVOCAN JUGADORES PARA EL PRÓXIMO TORNEO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-costero-y-el-naranja-convocan-jugadores-para-el-proximo-torneo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-costero-y-el-naranja-convocan-jugadores-para-el-proximo-torneo/"  itemprop="url"  rel="bookmark">
					EL COSTERO Y EL NARANJA CONVOCAN JUGADORES PARA EL PRÓXIMO TORNEO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-costero-y-el-naranja-convocan-jugadores-para-el-proximo-torneo/" class="vw-post-date updated" title="Permalink to EL COSTERO Y EL NARANJA CONVOCAN JUGADORES PARA EL PRÓXIMO TORNEO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-08T14:15:26-03:00">8 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-08T14:15:26-03:00"/><meta itemprop="dateModified" content="2020-02-08T14:15:26-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/5a865422-0a84-4cce-ba71-7da3ce6d484b.jpg'/>
				<meta itemprop='width' content='1032'/>
				<meta itemprop='height' content='581'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes politica portada zonal">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14593 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-politica category-portada category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/federacion-futbol-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/federacion-futbol-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/federacion-futbol-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/federacion-futbol-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/federacion-futbol.jpg" title="FÚTBOL: PREOCUPACIÓN DE LAS LIGAS Y FEDERACIONES POR LOS COSTOS EN OPERATIVOS POLICIALES EN LOS TORNEOS LOCALES"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/futbol-preocupacion-de-las-ligas-y-federaciones-por-los-costos-en-operativos-policiales-en-los-torneos-locales/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/futbol-preocupacion-de-las-ligas-y-federaciones-por-los-costos-en-operativos-policiales-en-los-torneos-locales/"  itemprop="url"  rel="bookmark">
					FÚTBOL: PREOCUPACIÓN DE LAS LIGAS Y FEDERACIONES POR LOS COSTOS EN OPERATIVOS POLICIALES EN LOS TORNEOS LOCALES				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/futbol-preocupacion-de-las-ligas-y-federaciones-por-los-costos-en-operativos-policiales-en-los-torneos-locales/" class="vw-post-date updated" title="Permalink to FÚTBOL: PREOCUPACIÓN DE LAS LIGAS Y FEDERACIONES POR LOS COSTOS EN OPERATIVOS POLICIALES EN LOS TORNEOS LOCALES" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-08T14:11:47-03:00">8 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-08T14:11:47-03:00"/><meta itemprop="dateModified" content="2020-02-08T14:11:47-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/federacion-futbol.jpg'/>
				<meta itemprop='width' content='799'/>
				<meta itemprop='height' content='429'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li id="menu-item-12412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14374 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-scaled.jpg" title="LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/"  itemprop="url"  rel="bookmark">
					LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/" class="vw-post-date updated" title="Permalink to LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-01T09:08:32-03:00">1 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-01T09:08:32-03:00"/><meta itemprop="dateModified" content="2020-02-01T09:08:32-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='1706'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14230 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-scaled.jpg" title="LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/"  itemprop="url"  rel="bookmark">
					LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/" class="vw-post-date updated" title="Permalink to LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-28T09:17:28-03:00">28 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-28T09:17:28-03:00"/><meta itemprop="dateModified" content="2020-01-28T09:17:28-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='2560'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada santa-radio-fm-100-5 sociedad zonal">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13668 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-santa-radio-fm-100-5 category-sociedad category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf.jpg" title="EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/"  itemprop="url"  rel="bookmark">
					EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/" class="vw-post-date updated" title="Permalink to EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-10T11:01:10-03:00">10 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-10T11:01:10-03:00"/><meta itemprop="dateModified" content="2020-01-10T11:01:10-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf.jpg'/>
				<meta itemprop='width' content='740'/>
				<meta itemprop='height' content='493'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12541 post type-post status-publish format-standard has-post-thumbnail hentry category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled.jpg" title="“LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/"  itemprop="url"  rel="bookmark">
					“LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/portada1.jpg" width="16" height="2" alt="Emilio" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio" rel="author"  itemprop="name" >Emilio</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/" class="vw-post-date updated" title="Permalink to “LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-21T09:51:47-03:00">21 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-21T09:51:47-03:00"/><meta itemprop="dateModified" content="2019-11-21T11:55:00-03:00"/><meta itemprop="author" content="Emilio"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='2560'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-8588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-14825 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-5" href="http://ciudadanoweb.com.ar/category/politica/" title="Ver todas las notas de: Política" rel="category">Política</a><a class=" vw-cat-id-5 vw-cat-id-20" href="http://ciudadanoweb.com.ar/category/portada/" title="Ver todas las notas de: Portada" rel="category">Portada</a><a class=" vw-cat-id-5 vw-cat-id-20 vw-cat-id-1" href="http://ciudadanoweb.com.ar/category/sociedad/" title="Ver todas las notas de: Sociedad" rel="category">Sociedad</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
												<a href="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/" class="vw-post-date updated" title="Permalink to PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-17T10:23:53-03:00">17 febrero, 2020</time></a>										<span class="vw-post-views" style="display:none;">37 Visitas</span>									</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=PRIMER%20FORO%20FEDERAL%20PARTICIPATIVO%20HACIA%20UN%20PLAN%20CONTRA%20LA%20VIOLENCIA%20DE%20GÉNERO%20-%20http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/&#038;media=http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg&#038;description=PRIMER%20FORO%20FEDERAL%20PARTICIPATIVO%20HACIA%20UN%20PLAN%20CONTRA%20LA%20VIOLENCIA%20DE%20GÉNERO"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO&amp;body=Checkout+this+url+http%3A%2F%2Fciudadanoweb.com.ar%2Fprimer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg" title="PRIMER FORO FEDERAL PARTICIPATIVO HACIA UN PLAN CONTRA LA VIOLENCIA DE GÉNERO" rel="bookmark"  itemprop="image" >
					<img width="1280" height="640" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg 1280w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-300x150.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-1024x512.jpg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-768x384.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o-335x168.jpg 335w" sizes="(max-width: 1280px) 100vw, 1280px" />				</a>

				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/superaida/"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/aidaanimado.gif" class="aligncenter"></a></p><p><img class="alignleft size-medium wp-image-14827" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/85062717_10222149423633910_3748793115469676544_o-300x225.jpg" alt="" width="300" height="225" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/85062717_10222149423633910_3748793115469676544_o-300x225.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/85062717_10222149423633910_3748793115469676544_o-768x576.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/85062717_10222149423633910_3748793115469676544_o-335x251.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/85062717_10222149423633910_3748793115469676544_o.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Los equipos de distintos puntos de la provincia, junto al gabinete del Ministerio Nacional y Provincial, trabajaron en un diagnóstico sobre la situación de la Provincia de Buenos Aires en materia de problemática de género.</p>
<p>El gobernador de la Provincia de Buenos Aires, Axel Kicillof junto a la Ministra de las Mujeres, Género y Diversidad de La Nación, Elizabeth Gómez Alcorta, la Ministra de las Mujeres, Políticas de Género y Diversidad Sexual de la Provincia de Buenos Aires, Estela Díaz y la Ministra de Desarrollo Social de la Provincia de Buenos Aires, Fernanda Raverta dieron cierre al “Primer Foro Federal Participativo Hacia un Plan Contra las Violencias de Género”, realizado en Chapadmalal.</p>
<p>Los equipos de distintos puntos de la provincia, junto al gabinete del Ministerio Nacional y Provincial, trabajaron en un diagnóstico sobre la situación de la Provincia de Buenos Aires en materia de problemática de género. Hubo múltiples mesas de trabajo donde se generaron debates y propuestas para el Plan contra las Violencias de Género.</p>
<p>El proyecto contempla los lineamientos establecidos a través de las leyes de Protección Integral a las Mujeres y de Identidad de Género. Se desarrolla a partir de 4 ejes: prevención, asistencia integral, protección de las violencias por motivos de género e interseccionalidades.</p>
<p>“Sé que es un tema grave y complejo, que tiene que ver con la violencia y por eso lo único que tengo para decir es que la solución a un problema tan profundo solamente se va a poder encontrar de manera colectiva”, expresó el gobernador y agregó “que lo que el Estado viene a hacer, con la decisión de Alberto a nivel nacional y nuestra decisión a nivel provincial, es poner en funcionamiento y dejar constancia de un espacio producto de una lucha.”</p>
<p>La Secretaria Nacional de Políticas contra las Violencias por razones de género Josefina Kelly y la Subsecretaria provincial Flavia Delmas registraron los aportes durante las dos jornadas de trabajo.</p>
<p>El Foro reunió a representantes de las áreas de género de los municipios bonaerenses que compartieron inquietudes y propuestas que fueron registradas para construir el Plan.</p>
<p>“El plus que tienen las actividades que estamos haciendo es que sabemos que estos intercambios se van a traducir en políticas concretas”, concluyó la Ministra Estela Díaz.</p>
<p>Fuente: https://laverdadonline.com/</p>
<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/superaida/"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/aidaanimado.gif" class="aligncenter"></a></p><div class="post-views post-14825 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">137</span>
			</div></div>

							<footer class="vw-post-footer clearfix"></footer>

							<meta itemprop="datePublished" content="2020-02-17T10:23:53-03:00"/><meta itemprop="dateModified" content="2020-02-17T10:23:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://ciudadanoweb.com.ar/primer-foro-federal-participativo-hacia-un-plan-contra-la-violencia-de-genero/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/86732012_10222146327476508_6488762515495845888_o.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='640'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="http://ciudadanoweb.com.ar/se-puso-en-marcha-el-consejo-provincial-de-vivienda-y-habitat/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				SE PUSO EN MARCHA EL CONSEJO PROVINCIAL DE VIVIENDA Y HÁBITAT			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="http://ciudadanoweb.com.ar/reprograman-para-este-martes-el-inicio-de-la-fiesta-de-la-cerveza-artesanal/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Siguiente</span>
				REPROGRAMAN PARA ESTE MARTES EL INICIO DE LA FIESTA DE LA CERVEZA ARTESANAL			</h5>
		</a>
	
</div><div class="vw-about-author clearfix" style="display:none;"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">About the author</div>

			<h4 class="vw-about-author__name"  itemprop="name" >editor</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Otras Noticias</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-14843 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020.jpg" title="ALLANAMIENTO EN MAR DE COBO Y ESCLARECIMIENTO DE ROBO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/allanamiento-en-mar-de-cobo-y-esclarecimiento-de-robo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/allanamiento-en-mar-de-cobo-y-esclarecimiento-de-robo/"  itemprop="url"  rel="bookmark">
					ALLANAMIENTO EN MAR DE COBO Y ESCLARECIMIENTO DE ROBO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T22:20:01-03:00"/><meta itemprop="dateModified" content="2020-02-17T22:20:01-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/IMG-20200217-WA0020.jpg'/>
				<meta itemprop='width' content='1040'/>
				<meta itemprop='height' content='780'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-14840 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24.jpg" title="TRABAJOS DE LA DELEGACIÓN BALNEARIO PARQUE MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/trabajos-de-la-delegacion-balneario-parque-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/trabajos-de-la-delegacion-balneario-parque-mar-chiquita/"  itemprop="url"  rel="bookmark">
					TRABAJOS DE LA DELEGACIÓN BALNEARIO PARQUE MAR CHIQUITA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T20:02:38-03:00"/><meta itemprop="dateModified" content="2020-02-17T20:02:38-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/24.jpg'/>
				<meta itemprop='width' content='574'/>
				<meta itemprop='height' content='460'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="cultura portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-14837 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576.jpg" title="PROYECTO DE INTEGRACIÓN GENERACIONAL EN LA BIBLIOTECA DE SANTA CLARA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/proyecto-de-integracion-generacional-en-la-biblioteca-de-santa-clara/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/proyecto-de-integracion-generacional-en-la-biblioteca-de-santa-clara/"  itemprop="url"  rel="bookmark">
					PROYECTO DE INTEGRACIÓN GENERACIONAL EN LA BIBLIOTECA DE SANTA CLARA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T20:00:35-03:00"/><meta itemprop="dateModified" content="2020-02-17T20:00:35-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/TAB-2020-3-768x576.jpg'/>
				<meta itemprop='width' content='768'/>
				<meta itemprop='height' content='576'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="cultura portada sociedad turismo">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-14832 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-sociedad category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/09/cerveza-artesanal.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/09/cerveza-artesanal.jpg" title="REPROGRAMAN PARA ESTE MARTES EL INICIO DE LA FIESTA DE LA CERVEZA ARTESANAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/reprograman-para-este-martes-el-inicio-de-la-fiesta-de-la-cerveza-artesanal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/reprograman-para-este-martes-el-inicio-de-la-fiesta-de-la-cerveza-artesanal/"  itemprop="url"  rel="bookmark">
					REPROGRAMAN PARA ESTE MARTES EL INICIO DE LA FIESTA DE LA CERVEZA ARTESANAL				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-17T19:05:33-03:00"/><meta itemprop="dateModified" content="2020-02-17T19:09:37-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/09/cerveza-artesanal.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div class="vw-our-picks-posts">

	<h3 class="vw-our-picks-posts__title"><span>Noticias Sugeridas</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-3 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-3 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-12795 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/78475016_2924250220926572_4132001732685201408_n-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/78475016_2924250220926572_4132001732685201408_n-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/78475016_2924250220926572_4132001732685201408_n-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/78475016_2924250220926572_4132001732685201408_n-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/78475016_2924250220926572_4132001732685201408_n.jpg" title="IMCA &#8211; CIERRE EN SANTA CLARA DEL MAR"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/imca-cierre-en-santa-clara-del-mar/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/imca-cierre-en-santa-clara-del-mar/"  itemprop="url"  rel="bookmark">
					IMCA &#8211; CIERRE EN SANTA CLARA DEL MAR				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-02T08:57:07-03:00"/><meta itemprop="dateModified" content="2019-12-02T08:57:07-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/78475016_2924250220926572_4132001732685201408_n.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='612'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-5509 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/10/20181022_104437.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/10/20181022_104437.jpg" title="COMENZÓ LA OBRA DE ASFALTO EN LA AVENIDA ACAPULCO, DESDE MONTECARLO A EL PASO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/comenzo-la-obra-de-asfalto-en-la-avenida-acapulco-desde-montecarlo-a-el-paso/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/comenzo-la-obra-de-asfalto-en-la-avenida-acapulco-desde-montecarlo-a-el-paso/"  itemprop="url"  rel="bookmark">
					COMENZÓ LA OBRA DE ASFALTO EN LA AVENIDA ACAPULCO, DESDE MONTECARLO A EL PASO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-10-22T11:19:20-03:00"/><meta itemprop="dateModified" content="2018-10-22T15:10:03-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/10/20181022_104437.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-5959 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/03/paro-docente-escuela.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/03/paro-docente-escuela.jpg" title="EL PARO DOCENTE ALCANZÓ UN 70% EN MAR CHIQUITA: “EXIGIMOS LA CONTINUIDAD DE LAS PARITARIAS PERO CON UNA AGENDA REAL DE RESOLUCIONES”"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-paro-docente-alcanzo-un-70-en-mar-chiquita-exigimos-la-continuidad-de-las-paritarias-pero-con-una-agenda-real-de-resoluciones/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-paro-docente-alcanzo-un-70-en-mar-chiquita-exigimos-la-continuidad-de-las-paritarias-pero-con-una-agenda-real-de-resoluciones/"  itemprop="url"  rel="bookmark">
					EL PARO DOCENTE ALCANZÓ UN 70% EN MAR CHIQUITA: “EXIGIMOS LA CONTINUIDAD DE LAS PARITARIAS PERO CON UNA AGENDA REAL DE RESOLUCIONES”				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-11-20T12:40:39-03:00"/><meta itemprop="dateModified" content="2018-11-20T12:40:39-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/03/paro-docente-escuela.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-2416 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/04/camara-de-comercio.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/04/camara-de-comercio.jpg" title="TRAS LA OBLIGATORIEDAD DE USAR TARJETA DE DÉBITO, BENÍTEZ ASEGURÓ: “EN MAR CHIQUITA NO SE ESTÁ CUMPLIENDO AL 100%”"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/tras-la-obligatoriedad-de-usar-tarjeta-de-debito-benitez-aseguro-en-mar-chiquita-no-se-esta-cumpliendo-al-100/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/tras-la-obligatoriedad-de-usar-tarjeta-de-debito-benitez-aseguro-en-mar-chiquita-no-se-esta-cumpliendo-al-100/"  itemprop="url"  rel="bookmark">
					TRAS LA OBLIGATORIEDAD DE USAR TARJETA DE DÉBITO, BENÍTEZ ASEGURÓ: “EN MAR CHIQUITA NO SE ESTÁ CUMPLIENDO AL 100%”				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-04-06T11:48:36-03:00"/><meta itemprop="dateModified" content="2018-04-06T13:04:27-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/04/camara-de-comercio.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-4057 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/07/cambiemos.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/07/cambiemos.jpg" title="EL PRO MAR CHIQUITA EMITIÓ UN COMUNICADO SOBRE EL ESCÁNDALO DE LOS APORTANTES DE CAMBIEMOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-pro-mar-chiquita-emitio-un-comunicado-sobre-el-escandalo-de-los-aportantes-de-cambiemos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-pro-mar-chiquita-emitio-un-comunicado-sobre-el-escandalo-de-los-aportantes-de-cambiemos/"  itemprop="url"  rel="bookmark">
					EL PRO MAR CHIQUITA EMITIÓ UN COMUNICADO SOBRE EL ESCÁNDALO DE LOS APORTANTES DE CAMBIEMOS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-07-20T09:29:21-03:00"/><meta itemprop="dateModified" content="2018-07-20T09:29:21-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/07/cambiemos.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-1309 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="188" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/MCH-SUSTENTABLE-4.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/MCH-SUSTENTABLE-4.jpg" title="EL GOBIERNO ANUNCIÓ LA SEGUNDA ESCUELA PÚBLICA SUSTENTABLE DE LATINOÁMERICA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-gobierno-anuncio-la-segunda-escuela-publica-sustentable-de-latinoamerica/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-gobierno-anuncio-la-segunda-escuela-publica-sustentable-de-latinoamerica/"  itemprop="url"  rel="bookmark">
					EL GOBIERNO ANUNCIÓ LA SEGUNDA ESCUELA PÚBLICA SUSTENTABLE DE LATINOÁMERICA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-01-16T10:23:14-03:00"/><meta itemprop="dateModified" content="2018-01-16T10:23:14-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/MCH-SUSTENTABLE-4.jpg'/>
				<meta itemprop='width' content='1024'/>
				<meta itemprop='height' content='682'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="media_gallery-2" class="widget widget_media_gallery"><h3 class="widget-title"><span>Espacio Publicitario</span></h3><div id='gallery-1' class='gallery galleryid-14825 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/abermar.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-300x300.png 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-150x150.png 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-768x768.png 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-70x70.png 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-335x335.png 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-360x360.png 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-768x768.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-335x335.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-360x360.jpg 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/aempm-1.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="349" height="349" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1.jpg 349w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-335x335.jpg 335w" sizes="(max-width: 349px) 100vw, 349px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="1257" height="708" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700.jpg 1257w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-300x169.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-1024x577.jpg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-768x433.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-335x189.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-700x394.jpg 700w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-1080x608.jpg 1080w" sizes="(max-width: 1257px) 100vw, 1257px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/costaAzul.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/cts.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="320" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg 320w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios-300x226.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="327" height="245" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO.jpg 327w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO-300x225.jpg 300w" sizes="(max-width: 327px) 100vw, 327px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="800" height="603" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg 800w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-300x226.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-768x579.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-335x253.jpg 335w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg 321w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer-300x226.jpg 300w" sizes="(max-width: 321px) 100vw, 321px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/arbolito.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ruta11.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="330" height="502" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg 330w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-197x300.jpg 197w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-220x335.jpg 220w" sizes="(max-width: 330px) 100vw, 330px" itemprop="image" />
			</div></figure>
		</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="290px" src="https://www.dolarsi.com/func/moduloArriba-n.html" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div></div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-1">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_categories-2" class="widget widget_vw_widget_categories"><h3 class="widget-title"><span>Secciones</span></h3><ul class="vw-category-list">				<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/cultura/" title="Permalink to " rel="bookmark">
							Cultura						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/deportes/" title="Permalink to " rel="bookmark">
							Deportes						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/policiales/" title="Permalink to " rel="bookmark">
							Policiales						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/politica/" title="Permalink to " rel="bookmark">
							Política						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/sociedad/" title="Permalink to " rel="bookmark">
							Sociedad						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/turismo/" title="Permalink to " rel="bookmark">
							Turismo						</a>
					</h3>

									</li>
			</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Nosotros</span></h3><div><div><p>Puerto Argentino 916<br>Santa Clara del Mar Bs. As. - Argentina<br><a href="mailto:contacto@ciudadanoweb.com.ar">contacto@ciudadanoweb.com.ar</a><br><a href="mailto:comercial@ciudadanoweb.com.ar">comercial@ciudadanoweb.com.ar<br></a>TE: (0223) 4504215<br>WhatsApp 2236724722<a href="http://www.ciudadanoweb.com.ar/staff"><br>Staff</a></p></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="cnss_widget-2" class="widget widget_cnss_widget"><h3 class="widget-title"><span>Seguinos</span></h3><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/ciudadanoweb.mch" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://www.twitter.com/elciudadanomch" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="YouTube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:32px;" class="fab fa-youtube"></i></a></li></ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-3" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Streaming</span></h3><div><div><a href="http://www.ciudadanoweb.com.ar/vivo"><img class="wp-image-7996 size-thumbnail alignleft" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/vivok-150x150.png" alt="" width="150" height="150"></a></div></div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
								Ciudadano Web &copy; | Diseño y Alojamiento: <a href='http://derflus.com' alt='Derflus' title='Derflus' target='_blank'>Derflus</a>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div class="vw-more-articles vw-disable-inview" style="display:none;">
	
	<h4 class="vw-more-articles__title">Mas noticias</h4>
	
	<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>

	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-2958 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/05/IMG-20180511-WA0070.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/05/IMG-20180511-WA0070.jpg" title="SIN FÚTBOL: &#8220;HAY MÁS DE 2000 PIBES QUE ESPERABAN JUGAR ESTE FIN DE SEMANA&#8221;"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/sin-futbol-hay-mas-de-2000-pibes-que-esperaban-jugar-este-fin-de-semana/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/sin-futbol-hay-mas-de-2000-pibes-que-esperaban-jugar-este-fin-de-semana/"  itemprop="url"  rel="bookmark">
					SIN FÚTBOL: &#8220;HAY MÁS DE 2000 PIBES QUE ESPERABAN JUGAR ESTE FIN DE SEMANA&#8221;				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/sin-futbol-hay-mas-de-2000-pibes-que-esperaban-jugar-este-fin-de-semana/" class="vw-post-date updated" title="Permalink to SIN FÚTBOL: &#8220;HAY MÁS DE 2000 PIBES QUE ESPERABAN JUGAR ESTE FIN DE SEMANA&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-05-12T11:53:59-03:00">12 mayo, 2018</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-05-12T11:53:59-03:00"/><meta itemprop="dateModified" content="2018-05-12T11:53:59-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/05/IMG-20180511-WA0070.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ciudadanoweb.com.ar\/","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/ciudadanoweb.com.ar\/wp-content\/themes\/presso","ajaxurl":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/ciudadanoweb.com.ar\/wp-content\/uploads\/2020\/02\/86732012_10222146327476508_6488762515495845888_o.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easy-ticker.js?ver=2.0.0'></script>
	</body>

</html>
