<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="es-AR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://ciudadanoweb.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA - El Ciudadano de Mar Chiquita</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA - El Ciudadano de Mar Chiquita" />
<meta property="og:description" content="El sábado 21 de diciembre se realizó la primera reunión informativa de la Asociación de Fomento del Balneario Mar Chiquita con la ya conformada Comisión Directiva legalmente aprobada por Personería ..." />
<meta property="og:url" content="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/" />
<meta property="og:site_name" content="El Ciudadano de Mar Chiquita" />
<meta property="article:publisher" content="https://www.facebook.com/elciudadanomarchiquita/" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2019-12-23T13:34:31-03:00" />
<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El sábado 21 de diciembre se realizó la primera reunión informativa de la Asociación de Fomento del Balneario Mar Chiquita con la ya conformada Comisión Directiva legalmente aprobada por Personería ..." />
<meta name="twitter:title" content="SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA - El Ciudadano de Mar Chiquita" />
<meta name="twitter:site" content="@elciudadanomch" />
<meta name="twitter:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg" />
<meta name="twitter:creator" content="@elciudadanomch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ciudadanoweb.com.ar/#website","url":"http://ciudadanoweb.com.ar/","name":"El Ciudadano de Mar Chiquita","potentialAction":{"@type":"SearchAction","target":"http://ciudadanoweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/#primaryimage","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg","width":1280,"height":960},{"@type":"WebPage","@id":"http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/#webpage","url":"http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/","inLanguage":"es-AR","name":"SE LLEV\u00d3 A CABO LA PRIMERA REUNI\u00d3N INFORMATIVA DE LA ASOCIACI\u00d3N DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA - El Ciudadano de Mar Chiquita","isPartOf":{"@id":"http://ciudadanoweb.com.ar/#website"},"primaryImageOfPage":{"@id":"http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/#primaryimage"},"datePublished":"2019-12-23T13:34:31-03:00","dateModified":"2019-12-23T13:34:31-03:00","author":{"@id":"http://ciudadanoweb.com.ar/#/schema/person/2937f6dec54c2f04cf5d33f8c5f3e86b"}},{"@type":["Person"],"@id":"http://ciudadanoweb.com.ar/#/schema/person/2937f6dec54c2f04cf5d33f8c5f3e86b","name":"editor","image":{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/#authorlogo","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png","caption":"editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; Feed" href="http://ciudadanoweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; RSS de los comentarios" href="http://ciudadanoweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA RSS de los comentarios" href="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciudadanoweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick-theme.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1576953633' type='text/css' media='all' />
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"13258","token":"5fef2525bc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://ciudadanoweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ciudadanoweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ciudadanoweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://ciudadanoweb.com.ar/?p=13258' />
<link rel="alternate" type="application/json+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fse-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fse-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Ciudadano de Mar Chiquita">

					<meta property="og:title" content="SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA">
			<meta property="og:description" content="El sábado 21 de diciembre se realizó la primera reunión informativa de la Asociación de Fomento del Balneario Mar Chiquita con la ya conformada Comisión Directiva legalmente aprobada por Personería ...">
			<meta property="og:url" content="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"/>
						<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:5px;padding-right:2px;padding-bottom:2px;padding-left:4px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#0e8cb2;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>	</head>
	<body id="site-top" class="post-template-default single single-post postid-13258 single-format-standard vw-site--full-width vw-post-layout- vw-enable-sticky-menu vw-enable-sticky-sidebar">

		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Post Ticker / Site Social Networks -->
<div class="vw-top-bar vw-top-bar--ticker-social">

	<div class="container">
		<div class="vw-bar">

			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				
<div class="vw-ticker vw-fixed-bar">
	<div class="vw-ticker__label">Novedades</div>
	<div class="vw-ticker__list">
		<ul class="">
							<li><a href="http://ciudadanoweb.com.ar/el-equilibrio-es-clave-en-estas-fiestas-por-maria-elisa-lopez/" rel="bookmark">EL EQUILIBRIO ES CLAVE EN ESTAS FIESTAS &#8211; Por María Elisa López</a></li>
							<li><a href="http://ciudadanoweb.com.ar/empleados-municipales-y-autoridades-de-aempm-despidieron-el-ano-en-santa-elena/" rel="bookmark">EMPLEADOS MUNICIPALES Y AUTORIDADES DE AEMPM DESPIDIERON EL AÑO EN SANTA ELENA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/el-bar-el-viejo-contrabandista-ofrecera-una-cena-navidena-para-aquellos-que-no-puedan-realizar-el-festejo-o-que-no-tengan-con-quien-hacerlo/" rel="bookmark">EL BAR EL VIEJO CONTRABANDISTA OFRECERÁ UNA CENA NAVIDEÑA PARA AQUELLOS QUE NO PUEDAN REALIZAR EL FESTEJO O QUE NO TENGAN CON QUIÉN HACERLO</a></li>
							<li><a href="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/" rel="bookmark">SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/continuan-las-denuncias-de-robo-en-camet-norte/" rel="bookmark">CONTINÚAN  LAS DENUNCIAS DE ROBO EN CAMET NORTE</a></li>
							<li><a href="http://ciudadanoweb.com.ar/quedo-inaugurada-la-temporada-en-mar-chiquita/" rel="bookmark">QUEDÓ INAUGURADA LA TEMPORADA EN MAR CHIQUITA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/balneario-parque-mar-chiquita-caminaba-por-la-calle-con-un-frasco-de-marihuana-en-su-poder/" rel="bookmark">BALNEARIO PARQUE MAR CHIQUITA: CAMINABA POR LA CALLE CON UN FRASCO DE MARIHUANA EN SU PODER</a></li>
							<li><a href="http://ciudadanoweb.com.ar/vivorata-amenazo-a-su-madre-le-tiro-piedras-a-la-policia-y-termino-en-la-carcel-de-batan/" rel="bookmark">VIVORATÁ: AMENAZÓ A SU MADRE, LE TIRÓ PIEDRAS A LA POLICÍA Y TERMINÓ EN LA CÁRCEL DE BATÁN</a></li>
					</ul>
	</div>
</div>

			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://ciudadanoweb.com.ar/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Default -->
<header class="vw-header vw-header--centered"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__logo">
				
				
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://ciudadanoweb.com.ar/"  itemprop="url" >

					
			<img class="vw-logo__image" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png 2x" width="957" height="169" alt="El Ciudadano de Mar Chiquita"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>
			</div>

			
			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-12472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="menu-item-12407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13201 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79934065_2397457940583723_19661204934885376_o-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79934065_2397457940583723_19661204934885376_o-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79934065_2397457940583723_19661204934885376_o-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79934065_2397457940583723_19661204934885376_o-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79934065_2397457940583723_19661204934885376_o.jpg" title="EL MUNICIPIO POSTERGÓ LA APERTURA DE LAS PILETAS DESCUBIERTAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-municipio-postergo-la-apertura-de-las-piletas-descubiertas/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-municipio-postergo-la-apertura-de-las-piletas-descubiertas/"  itemprop="url"  rel="bookmark">
					EL MUNICIPIO POSTERGÓ LA APERTURA DE LAS PILETAS DESCUBIERTAS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-municipio-postergo-la-apertura-de-las-piletas-descubiertas/" class="vw-post-date updated" title="Permalink to EL MUNICIPIO POSTERGÓ LA APERTURA DE LAS PILETAS DESCUBIERTAS" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-21T14:17:56-03:00">21 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-21T14:17:56-03:00"/><meta itemprop="dateModified" content="2019-12-21T14:17:56-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79934065_2397457940583723_19661204934885376_o.jpg'/>
				<meta itemprop='width' content='581'/>
				<meta itemprop='height' content='347'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13158 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG_20191207_101003-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG_20191207_101003-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG_20191207_101003-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG_20191207_101003-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG_20191207_101003.jpg" title="ESTE FIN DE SEMANA SE REALIZARÁ EL TORNEO INAUGURACIÓN DEL &#8220;SANTA CLARA DEL MAR TENNIS CLUB&#8221;"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/este-fin-de-semana-se-realizara-el-torneo-inauguracion-del-santa-clara-del-mar-tennis-club/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/este-fin-de-semana-se-realizara-el-torneo-inauguracion-del-santa-clara-del-mar-tennis-club/"  itemprop="url"  rel="bookmark">
					ESTE FIN DE SEMANA SE REALIZARÁ EL TORNEO INAUGURACIÓN DEL &#8220;SANTA CLARA DEL MAR TENNIS CLUB&#8221;				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/este-fin-de-semana-se-realizara-el-torneo-inauguracion-del-santa-clara-del-mar-tennis-club/" class="vw-post-date updated" title="Permalink to ESTE FIN DE SEMANA SE REALIZARÁ EL TORNEO INAUGURACIÓN DEL &#8220;SANTA CLARA DEL MAR TENNIS CLUB&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-19T19:17:49-03:00">19 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-19T19:17:49-03:00"/><meta itemprop="dateModified" content="2019-12-19T19:17:49-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG_20191207_101003.jpg'/>
				<meta itemprop='width' content='735'/>
				<meta itemprop='height' content='483'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13089 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/belgrano-erramouspe-jaureguy-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/belgrano-erramouspe-jaureguy-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/belgrano-erramouspe-jaureguy-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/belgrano-erramouspe-jaureguy-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/belgrano-erramouspe-jaureguy.jpg" title="EL CLUB BELGRANO INAUGURÓ SU NUEVA CANCHA DE PÁDEL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-club-belgrano-inauguro-su-nueva-cancha-de-padel/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-club-belgrano-inauguro-su-nueva-cancha-de-padel/"  itemprop="url"  rel="bookmark">
					EL CLUB BELGRANO INAUGURÓ SU NUEVA CANCHA DE PÁDEL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-club-belgrano-inauguro-su-nueva-cancha-de-padel/" class="vw-post-date updated" title="Permalink to EL CLUB BELGRANO INAUGURÓ SU NUEVA CANCHA DE PÁDEL" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-18T10:34:18-03:00">18 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-18T10:34:18-03:00"/><meta itemprop="dateModified" content="2019-12-18T10:34:18-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/belgrano-erramouspe-jaureguy.jpg'/>
				<meta itemprop='width' content='463'/>
				<meta itemprop='height' content='274'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13051 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/tabla-f-10-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/tabla-f-10-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/tabla-f-10-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/tabla-f-10-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/tabla-f-10.jpg" title="TORNEO CLAUSURA: APASIONANTE FINAL DEL CAMPEONATO DE FÚTBOL LOCAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/torneo-clausura-apasionante-final-del-campeonato-de-futbol-local/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/torneo-clausura-apasionante-final-del-campeonato-de-futbol-local/"  itemprop="url"  rel="bookmark">
					TORNEO CLAUSURA: APASIONANTE FINAL DEL CAMPEONATO DE FÚTBOL LOCAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/torneo-clausura-apasionante-final-del-campeonato-de-futbol-local/" class="vw-post-date updated" title="Permalink to TORNEO CLAUSURA: APASIONANTE FINAL DEL CAMPEONATO DE FÚTBOL LOCAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-16T12:43:21-03:00">16 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-16T12:43:21-03:00"/><meta itemprop="dateModified" content="2019-12-16T12:43:21-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/tabla-f-10.jpg'/>
				<meta itemprop='width' content='715'/>
				<meta itemprop='height' content='488'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13249 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="248" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" title="CONTINÚAN  LAS DENUNCIAS DE ROBO EN CAMET NORTE"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/continuan-las-denuncias-de-robo-en-camet-norte/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/continuan-las-denuncias-de-robo-en-camet-norte/"  itemprop="url"  rel="bookmark">
					CONTINÚAN  LAS DENUNCIAS DE ROBO EN CAMET NORTE				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/continuan-las-denuncias-de-robo-en-camet-norte/" class="vw-post-date updated" title="Permalink to CONTINÚAN  LAS DENUNCIAS DE ROBO EN CAMET NORTE" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-23T08:40:36-03:00">23 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T08:40:36-03:00"/><meta itemprop="dateModified" content="2019-12-23T08:40:36-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg'/>
				<meta itemprop='width' content='837'/>
				<meta itemprop='height' content='628'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13243 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0015-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0015-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0015-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0015-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0015.jpg" title="BALNEARIO PARQUE MAR CHIQUITA: CAMINABA POR LA CALLE CON UN FRASCO DE MARIHUANA EN SU PODER"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/balneario-parque-mar-chiquita-caminaba-por-la-calle-con-un-frasco-de-marihuana-en-su-poder/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/balneario-parque-mar-chiquita-caminaba-por-la-calle-con-un-frasco-de-marihuana-en-su-poder/"  itemprop="url"  rel="bookmark">
					BALNEARIO PARQUE MAR CHIQUITA: CAMINABA POR LA CALLE CON UN FRASCO DE MARIHUANA EN SU PODER				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/balneario-parque-mar-chiquita-caminaba-por-la-calle-con-un-frasco-de-marihuana-en-su-poder/" class="vw-post-date updated" title="Permalink to BALNEARIO PARQUE MAR CHIQUITA: CAMINABA POR LA CALLE CON UN FRASCO DE MARIHUANA EN SU PODER" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-22T15:35:53-03:00">22 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-22T15:35:53-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:31:33-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0015.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='1280'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13240 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/PHOTO-2019-12-22-12-17-47-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/PHOTO-2019-12-22-12-17-47-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/PHOTO-2019-12-22-12-17-47-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/PHOTO-2019-12-22-12-17-47-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/PHOTO-2019-12-22-12-17-47.jpg" title="VIVORATÁ: AMENAZÓ A SU MADRE, LE TIRÓ PIEDRAS A LA POLICÍA Y TERMINÓ EN LA CÁRCEL DE BATÁN"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/vivorata-amenazo-a-su-madre-le-tiro-piedras-a-la-policia-y-termino-en-la-carcel-de-batan/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/vivorata-amenazo-a-su-madre-le-tiro-piedras-a-la-policia-y-termino-en-la-carcel-de-batan/"  itemprop="url"  rel="bookmark">
					VIVORATÁ: AMENAZÓ A SU MADRE, LE TIRÓ PIEDRAS A LA POLICÍA Y TERMINÓ EN LA CÁRCEL DE BATÁN				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/vivorata-amenazo-a-su-madre-le-tiro-piedras-a-la-policia-y-termino-en-la-carcel-de-batan/" class="vw-post-date updated" title="Permalink to VIVORATÁ: AMENAZÓ A SU MADRE, LE TIRÓ PIEDRAS A LA POLICÍA Y TERMINÓ EN LA CÁRCEL DE BATÁN" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-22T12:55:49-03:00">22 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-22T12:55:49-03:00"/><meta itemprop="dateModified" content="2019-12-22T12:55:49-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/PHOTO-2019-12-22-12-17-47.jpg'/>
				<meta itemprop='width' content='542'/>
				<meta itemprop='height' content='382'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13237 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0013-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0013-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0013-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0013-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0013.jpg" title="UNA MADRE DENUNCIÓ A SUS HIJOS POR TENENCIA DE MARIHUANA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/una-madre-denuncio-a-sus-hijos-por-tenencia-de-marihuana/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/una-madre-denuncio-a-sus-hijos-por-tenencia-de-marihuana/"  itemprop="url"  rel="bookmark">
					UNA MADRE DENUNCIÓ A SUS HIJOS POR TENENCIA DE MARIHUANA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/una-madre-denuncio-a-sus-hijos-por-tenencia-de-marihuana/" class="vw-post-date updated" title="Permalink to UNA MADRE DENUNCIÓ A SUS HIJOS POR TENENCIA DE MARIHUANA" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-22T12:37:03-03:00">22 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-22T12:37:03-03:00"/><meta itemprop="dateModified" content="2019-12-22T12:37:03-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0013.jpg'/>
				<meta itemprop='width' content='774'/>
				<meta itemprop='height' content='1032'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="claravision politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13208 post type-post status-publish format-standard has-post-thumbnail hentry category-claravision category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/hcd-20-12-19-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/hcd-20-12-19-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/hcd-20-12-19-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/hcd-20-12-19-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/hcd-20-12-19.jpg" title="CON MODIFICACIONES Y POR UNANIMIDAD SE APROBÓ EL PRESUPUESTO 2020"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/con-modificaciones-y-por-unanimidad-se-aprobo-el-presupuesto-2020/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/con-modificaciones-y-por-unanimidad-se-aprobo-el-presupuesto-2020/"  itemprop="url"  rel="bookmark">
					CON MODIFICACIONES Y POR UNANIMIDAD SE APROBÓ EL PRESUPUESTO 2020				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/con-modificaciones-y-por-unanimidad-se-aprobo-el-presupuesto-2020/" class="vw-post-date updated" title="Permalink to CON MODIFICACIONES Y POR UNANIMIDAD SE APROBÓ EL PRESUPUESTO 2020" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-21T15:15:53-03:00">21 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-21T15:15:53-03:00"/><meta itemprop="dateModified" content="2019-12-21T15:15:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/hcd-20-12-19.jpg'/>
				<meta itemprop='width' content='497'/>
				<meta itemprop='height' content='285'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13197 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/vargas-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/vargas-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/vargas-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/vargas-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/vargas.jpeg" title="SALUD: MÉDICOS, APARATOLOGÍA Y TAREAS DE PINTURA EN LOS PRIMEROS DÍAS DE GESTIÓN"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/salud-medicos-aparatologia-y-tareas-de-pintura-en-los-primeros-dias-de-gestion/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/salud-medicos-aparatologia-y-tareas-de-pintura-en-los-primeros-dias-de-gestion/"  itemprop="url"  rel="bookmark">
					SALUD: MÉDICOS, APARATOLOGÍA Y TAREAS DE PINTURA EN LOS PRIMEROS DÍAS DE GESTIÓN				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/salud-medicos-aparatologia-y-tareas-de-pintura-en-los-primeros-dias-de-gestion/" class="vw-post-date updated" title="Permalink to SALUD: MÉDICOS, APARATOLOGÍA Y TAREAS DE PINTURA EN LOS PRIMEROS DÍAS DE GESTIÓN" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-21T14:15:30-03:00">21 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-21T14:15:30-03:00"/><meta itemprop="dateModified" content="2019-12-21T14:15:48-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/vargas.jpeg'/>
				<meta itemprop='width' content='1040'/>
				<meta itemprop='height' content='780'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13176 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-5058-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-5058-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-5058-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-5058-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-5058.jpg" title="BUSCAN QUE EL NUEVO BACHEO DEL CENTRO DE SANTA CLARA ESTÉ TERMINADO ANTES QUE COMIENCE ENERO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/buscan-que-el-nuevo-bacheo-del-centro-de-santa-clara-este-terminado-antes-que-comience-enero/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/buscan-que-el-nuevo-bacheo-del-centro-de-santa-clara-este-terminado-antes-que-comience-enero/"  itemprop="url"  rel="bookmark">
					BUSCAN QUE EL NUEVO BACHEO DEL CENTRO DE SANTA CLARA ESTÉ TERMINADO ANTES QUE COMIENCE ENERO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/buscan-que-el-nuevo-bacheo-del-centro-de-santa-clara-este-terminado-antes-que-comience-enero/" class="vw-post-date updated" title="Permalink to BUSCAN QUE EL NUEVO BACHEO DEL CENTRO DE SANTA CLARA ESTÉ TERMINADO ANTES QUE COMIENCE ENERO" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-20T19:38:07-03:00">20 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-20T19:38:07-03:00"/><meta itemprop="dateModified" content="2019-12-20T19:38:07-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-5058.jpg'/>
				<meta itemprop='width' content='686'/>
				<meta itemprop='height' content='478'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13137 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/EPPBA2-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/EPPBA2-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/EPPBA2-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/EPPBA2-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/EPPBA2-scaled.jpg" title="AUGUSTO COSTA: “LA PROVINCIA SE ENCUENTRA EN UNA SITUACIÓN CRÍTICA”"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/augusto-costa-la-provincia-se-encuentra-en-una-situacion-critica/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/augusto-costa-la-provincia-se-encuentra-en-una-situacion-critica/"  itemprop="url"  rel="bookmark">
					AUGUSTO COSTA: “LA PROVINCIA SE ENCUENTRA EN UNA SITUACIÓN CRÍTICA”				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/augusto-costa-la-provincia-se-encuentra-en-una-situacion-critica/" class="vw-post-date updated" title="Permalink to AUGUSTO COSTA: “LA PROVINCIA SE ENCUENTRA EN UNA SITUACIÓN CRÍTICA”" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-19T12:30:48-03:00">19 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-19T12:30:48-03:00"/><meta itemprop="dateModified" content="2019-12-19T12:30:48-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/EPPBA2-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='1649'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="editorial portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13268 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef.jpg" title="EL EQUILIBRIO ES CLAVE EN ESTAS FIESTAS &#8211; Por María Elisa López"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-equilibrio-es-clave-en-estas-fiestas-por-maria-elisa-lopez/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-equilibrio-es-clave-en-estas-fiestas-por-maria-elisa-lopez/"  itemprop="url"  rel="bookmark">
					EL EQUILIBRIO ES CLAVE EN ESTAS FIESTAS &#8211; Por María Elisa López				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-equilibrio-es-clave-en-estas-fiestas-por-maria-elisa-lopez/" class="vw-post-date updated" title="Permalink to EL EQUILIBRIO ES CLAVE EN ESTAS FIESTAS &#8211; Por María Elisa López" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-23T10:54:49-03:00">23 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T10:54:49-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:54:49-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef.jpg'/>
				<meta itemprop='width' content='445'/>
				<meta itemprop='height' content='325'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13265 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66.jpg" title="EMPLEADOS MUNICIPALES Y AUTORIDADES DE AEMPM DESPIDIERON EL AÑO EN SANTA ELENA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/empleados-municipales-y-autoridades-de-aempm-despidieron-el-ano-en-santa-elena/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/empleados-municipales-y-autoridades-de-aempm-despidieron-el-ano-en-santa-elena/"  itemprop="url"  rel="bookmark">
					EMPLEADOS MUNICIPALES Y AUTORIDADES DE AEMPM DESPIDIERON EL AÑO EN SANTA ELENA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/empleados-municipales-y-autoridades-de-aempm-despidieron-el-ano-en-santa-elena/" class="vw-post-date updated" title="Permalink to EMPLEADOS MUNICIPALES Y AUTORIDADES DE AEMPM DESPIDIERON EL AÑO EN SANTA ELENA" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-23T10:52:58-03:00">23 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T10:52:58-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:52:58-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66.jpg'/>
				<meta itemprop='width' content='1097'/>
				<meta itemprop='height' content='701'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13261 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1.jpg" title="EL BAR EL VIEJO CONTRABANDISTA OFRECERÁ UNA CENA NAVIDEÑA PARA AQUELLOS QUE NO PUEDAN REALIZAR EL FESTEJO O QUE NO TENGAN CON QUIÉN HACERLO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-bar-el-viejo-contrabandista-ofrecera-una-cena-navidena-para-aquellos-que-no-puedan-realizar-el-festejo-o-que-no-tengan-con-quien-hacerlo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-bar-el-viejo-contrabandista-ofrecera-una-cena-navidena-para-aquellos-que-no-puedan-realizar-el-festejo-o-que-no-tengan-con-quien-hacerlo/"  itemprop="url"  rel="bookmark">
					EL BAR EL VIEJO CONTRABANDISTA OFRECERÁ UNA CENA NAVIDEÑA PARA AQUELLOS QUE NO PUEDAN REALIZAR EL FESTEJO O QUE NO TENGAN CON QUIÉN HACERLO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-bar-el-viejo-contrabandista-ofrecera-una-cena-navidena-para-aquellos-que-no-puedan-realizar-el-festejo-o-que-no-tengan-con-quien-hacerlo/" class="vw-post-date updated" title="Permalink to EL BAR EL VIEJO CONTRABANDISTA OFRECERÁ UNA CENA NAVIDEÑA PARA AQUELLOS QUE NO PUEDAN REALIZAR EL FESTEJO O QUE NO TENGAN CON QUIÉN HACERLO" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-23T10:46:12-03:00">23 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T10:46:12-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:46:12-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='720'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13258 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg" title="SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"  itemprop="url"  rel="bookmark">
					SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/" class="vw-post-date updated" title="Permalink to SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-23T10:34:31-03:00">23 diciembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T10:34:31-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:34:31-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='960'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li id="menu-item-12412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12541 post type-post status-publish format-standard has-post-thumbnail hentry category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled.jpg" title="“LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/"  itemprop="url"  rel="bookmark">
					“LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/portada1.jpg" width="16" height="2" alt="Emilio" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio" rel="author"  itemprop="name" >Emilio</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/" class="vw-post-date updated" title="Permalink to “LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-21T09:51:47-03:00">21 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-21T09:51:47-03:00"/><meta itemprop="dateModified" content="2019-11-21T11:55:00-03:00"/><meta itemprop="author" content="Emilio"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='2560'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5 sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12481 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5 category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio-1.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio-1.jpg" title="DURANTE DICIEMBRE SE DESARROLLARÁ EL PRIMER TALLER DE RADIO EN SANTA CLARA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/durante-diciembre-se-desarrollara-el-primer-taller-de-radio-en-santa-clara/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/durante-diciembre-se-desarrollara-el-primer-taller-de-radio-en-santa-clara/"  itemprop="url"  rel="bookmark">
					DURANTE DICIEMBRE SE DESARROLLARÁ EL PRIMER TALLER DE RADIO EN SANTA CLARA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/portada1.jpg" width="16" height="2" alt="Emilio" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio" rel="author"  itemprop="name" >Emilio</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/durante-diciembre-se-desarrollara-el-primer-taller-de-radio-en-santa-clara/" class="vw-post-date updated" title="Permalink to DURANTE DICIEMBRE SE DESARROLLARÁ EL PRIMER TALLER DE RADIO EN SANTA CLARA" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-19T17:16:00-03:00">19 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-19T17:16:00-03:00"/><meta itemprop="dateModified" content="2019-11-21T00:18:18-03:00"/><meta itemprop="author" content="Emilio"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio-1.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5 sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12326 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5 category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/PHOTO-2019-11-13-23-44-58.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/PHOTO-2019-11-13-23-44-58.jpg" title="UN LUJO: ALEJANDRO DOLINA CON “LA VENGANZA SERÁ TERRIBLE” LLEGA A SANTA RADIO FM 100.5"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/un-lujo-alejandro-dolina-con-la-venganza-sera-terrible-llega-a-santa-radio-fm-100-5/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/un-lujo-alejandro-dolina-con-la-venganza-sera-terrible-llega-a-santa-radio-fm-100-5/"  itemprop="url"  rel="bookmark">
					UN LUJO: ALEJANDRO DOLINA CON “LA VENGANZA SERÁ TERRIBLE” LLEGA A SANTA RADIO FM 100.5				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/un-lujo-alejandro-dolina-con-la-venganza-sera-terrible-llega-a-santa-radio-fm-100-5/" class="vw-post-date updated" title="Permalink to UN LUJO: ALEJANDRO DOLINA CON “LA VENGANZA SERÁ TERRIBLE” LLEGA A SANTA RADIO FM 100.5" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-14T00:35:56-03:00">14 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-14T00:35:56-03:00"/><meta itemprop="dateModified" content="2019-11-14T00:51:03-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/PHOTO-2019-11-13-23-44-58.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5 sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12286 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5 category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio.jpg" title="INSCRIBITE: TALLER DE RADIO DE VERANO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/inscribite-taller-de-radio-de-verano/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/inscribite-taller-de-radio-de-verano/"  itemprop="url"  rel="bookmark">
					INSCRIBITE: TALLER DE RADIO DE VERANO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/inscribite-taller-de-radio-de-verano/" class="vw-post-date updated" title="Permalink to INSCRIBITE: TALLER DE RADIO DE VERANO" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-12T20:22:18-03:00">12 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-12T20:22:18-03:00"/><meta itemprop="dateModified" content="2019-11-12T21:23:49-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-8588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
<li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-13258 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-20" href="http://ciudadanoweb.com.ar/category/portada/" title="Ver todas las notas de: Portada" rel="category">Portada</a><a class=" vw-cat-id-20 vw-cat-id-1" href="http://ciudadanoweb.com.ar/category/sociedad/" title="Ver todas las notas de: Sociedad" rel="category">Sociedad</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
												<a href="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/" class="vw-post-date updated" title="Permalink to SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-12-23T10:34:31-03:00">23 diciembre, 2019</time></a>										<span class="vw-post-views">1 Visita</span>									</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=SE%20LLEVÓ%20A%20CABO%20LA%20PRIMERA%20REUNIÓN%20INFORMATIVA%20DE%20LA%20ASOCIACIÓN%20DE%20FOMENTO%20DE%20BALNEARIO%20PARQUE%20MAR%20CHIQUITA%20-%20http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/&#038;media=http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg&#038;description=SE%20LLEVÓ%20A%20CABO%20LA%20PRIMERA%20REUNIÓN%20INFORMATIVA%20DE%20LA%20ASOCIACIÓN%20DE%20FOMENTO%20DE%20BALNEARIO%20PARQUE%20MAR%20CHIQUITA"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA&amp;body=Checkout+this+url+http%3A%2F%2Fciudadanoweb.com.ar%2Fse-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg" title="SE LLEVÓ A CABO LA PRIMERA REUNIÓN INFORMATIVA DE LA ASOCIACIÓN DE FOMENTO DE BALNEARIO PARQUE MAR CHIQUITA" rel="bookmark"  itemprop="image" >
					<img width="1280" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg 1280w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-300x225.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-1024x768.jpg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-768x576.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003-335x251.jpg 335w" sizes="(max-width: 1280px) 100vw, 1280px" />				</a>

				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="tel://223155097010"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/totalWS.gif" class="aligncenter"></a></p><p>El sábado 21 de diciembre se realizó la primera reunión informativa de la Asociación de Fomento del Balneario Mar Chiquita con la ya conformada Comisión Directiva legalmente aprobada por Personería Jurídica.</p>
<p>Con la asistencia de socios y no socios, en un clima agradable y de muchas ganas de empezar a reactivar el espacio de encuentro con los vecinos, se fijaron algunas ideas para fijar prioridades para el inicio de su gestión. También estuvo presente el Jefe del Destacamento del Balneario, Cristian Alí, en dónde se estuvo dialogando sobre algunos aspectos a saber para el inicio de la temporada.</p>
<p>Según afirmaron desde la comisión directiva, “la idea es trabajar horizontalmente, en consenso, creando subcomisiones a partir de las necesidades e intereses de la comunidad como así también realizando un trabajo en red, con las demás instituciones del Balneario y localidades vecinas, entendiendo también que la Asociación está a disposición de la Municipalidad para agilizar, gestionar, y colaborar en la resolución de las problemáticas que demande la comunidad”.</p>
<p>A partir de esta reunión se comenzaron a asociarse nuevos vecinos, y se invita de acá en más a sumarse. El sábado 28 de diciembre a la 10 de la mañana se abrirán las puertas de la institución para comenzar a realizar un testeo del estado del edificio, y comenzar a diagramar una linea de acción para su reparación y mantenimiento. También se asociarán a los interesados, presentando DNI con domicilio en el Balneario o impuesto o servicios  que acredite tener propiedad allí mismo. La cuota anual es de $500. , Semestral de $300, o mensual de $50.</p>
<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="http://ciudadanoweb.com.ar/whatsapp"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/ciudadanowhatsapp.jpg" class="aligncenter"></a></p><div class="post-views post-13258 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">5</span>
			</div></div>

							<footer class="vw-post-footer clearfix"></footer>

							<meta itemprop="datePublished" content="2019-12-23T10:34:31-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:34:31-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://ciudadanoweb.com.ar/se-llevo-a-cabo-la-primera-reunion-informativa-de-la-asociacion-de-fomento-de-balneario-parque-mar-chiquita/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191223-WA0003.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='960'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="http://ciudadanoweb.com.ar/continuan-las-denuncias-de-robo-en-camet-norte/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				CONTINÚAN  LAS DENUNCIAS DE ROBO EN CAMET NORTE			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="http://ciudadanoweb.com.ar/el-bar-el-viejo-contrabandista-ofrecera-una-cena-navidena-para-aquellos-que-no-puedan-realizar-el-festejo-o-que-no-tengan-con-quien-hacerlo/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Siguiente</span>
				EL BAR EL VIEJO CONTRABANDISTA OFRECERÁ UNA CENA NAVIDEÑA PARA AQUELLOS QUE NO PUEDAN REALIZAR EL FESTEJO O QUE NO TENGAN CON QUIÉN HACERLO			</h5>
		</a>
	
</div><div class="vw-about-author clearfix" style="display:none;"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">About the author</div>

			<h4 class="vw-about-author__name"  itemprop="name" >editor</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Otras Noticias</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="editorial portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13268 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef.jpg" title="EL EQUILIBRIO ES CLAVE EN ESTAS FIESTAS &#8211; Por María Elisa López"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-equilibrio-es-clave-en-estas-fiestas-por-maria-elisa-lopez/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-equilibrio-es-clave-en-estas-fiestas-por-maria-elisa-lopez/"  itemprop="url"  rel="bookmark">
					EL EQUILIBRIO ES CLAVE EN ESTAS FIESTAS &#8211; Por María Elisa López				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T10:54:49-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:54:49-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/70da6928-0184-4934-ad6b-9627a2eed2ef.jpg'/>
				<meta itemprop='width' content='445'/>
				<meta itemprop='height' content='325'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13265 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66.jpg" title="EMPLEADOS MUNICIPALES Y AUTORIDADES DE AEMPM DESPIDIERON EL AÑO EN SANTA ELENA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/empleados-municipales-y-autoridades-de-aempm-despidieron-el-ano-en-santa-elena/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/empleados-municipales-y-autoridades-de-aempm-despidieron-el-ano-en-santa-elena/"  itemprop="url"  rel="bookmark">
					EMPLEADOS MUNICIPALES Y AUTORIDADES DE AEMPM DESPIDIERON EL AÑO EN SANTA ELENA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T10:52:58-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:52:58-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ed06d407-91cc-40a1-80a4-6faf5e6b7b66.jpg'/>
				<meta itemprop='width' content='1097'/>
				<meta itemprop='height' content='701'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13261 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1.jpg" title="EL BAR EL VIEJO CONTRABANDISTA OFRECERÁ UNA CENA NAVIDEÑA PARA AQUELLOS QUE NO PUEDAN REALIZAR EL FESTEJO O QUE NO TENGAN CON QUIÉN HACERLO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-bar-el-viejo-contrabandista-ofrecera-una-cena-navidena-para-aquellos-que-no-puedan-realizar-el-festejo-o-que-no-tengan-con-quien-hacerlo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-bar-el-viejo-contrabandista-ofrecera-una-cena-navidena-para-aquellos-que-no-puedan-realizar-el-festejo-o-que-no-tengan-con-quien-hacerlo/"  itemprop="url"  rel="bookmark">
					EL BAR EL VIEJO CONTRABANDISTA OFRECERÁ UNA CENA NAVIDEÑA PARA AQUELLOS QUE NO PUEDAN REALIZAR EL FESTEJO O QUE NO TENGAN CON QUIÉN HACERLO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T10:46:12-03:00"/><meta itemprop="dateModified" content="2019-12-23T10:46:12-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/25550549_560598950961320_5567874137460513439_n-1.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='720'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13249 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="167" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg" title="CONTINÚAN  LAS DENUNCIAS DE ROBO EN CAMET NORTE"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/continuan-las-denuncias-de-robo-en-camet-norte/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/continuan-las-denuncias-de-robo-en-camet-norte/"  itemprop="url"  rel="bookmark">
					CONTINÚAN  LAS DENUNCIAS DE ROBO EN CAMET NORTE				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-23T08:40:36-03:00"/><meta itemprop="dateModified" content="2019-12-23T08:40:36-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/policia-web.jpg_591029220.jpg'/>
				<meta itemprop='width' content='837'/>
				<meta itemprop='height' content='628'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div class="vw-our-picks-posts">

	<h3 class="vw-our-picks-posts__title"><span>Noticias Sugeridas</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-3 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-3 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-4224 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/05/futbol.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/05/futbol.jpg" title="LA LIGA DE FÚTBOL PUDO INICIAR LA HOMOLOGACIÓN DEL TORNEO EN AFA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-liga-de-futbol-pudo-iniciar-la-homologacion-del-torneo-en-afa/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-liga-de-futbol-pudo-iniciar-la-homologacion-del-torneo-en-afa/"  itemprop="url"  rel="bookmark">
					LA LIGA DE FÚTBOL PUDO INICIAR LA HOMOLOGACIÓN DEL TORNEO EN AFA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-08-01T15:55:20-03:00"/><meta itemprop="dateModified" content="2018-08-01T15:56:05-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/05/futbol.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-1077 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="96" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/calendario-carrera-scaled.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/calendario-carrera-scaled.jpg 2560w, http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/calendario-carrera-1536x656.jpg 1536w, http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/calendario-carrera-2048x875.jpg 2048w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/calendario-carrera-scaled.jpg" title="SANTA CLARA CORRE DE NOCHE: SE DISPUTARÁ EL 5K DE LOS REYES"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/santa-clara-corre-de-noche-se-disputara-el-5k-de-los-reyes/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/santa-clara-corre-de-noche-se-disputara-el-5k-de-los-reyes/"  itemprop="url"  rel="bookmark">
					SANTA CLARA CORRE DE NOCHE: SE DISPUTARÁ EL 5K DE LOS REYES				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-01-02T12:19:26-03:00"/><meta itemprop="dateModified" content="2018-01-02T12:19:26-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/calendario-carrera-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='1094'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-10242 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/07/67355977_2268674440128741_2078747395121741824_n.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/07/67355977_2268674440128741_2078747395121741824_n.jpg" title="LLEGA A MAR CHIQUITA EL RALLY RAID"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/llega-a-mar-chiquita-el-rally-raid/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/llega-a-mar-chiquita-el-rally-raid/"  itemprop="url"  rel="bookmark">
					LLEGA A MAR CHIQUITA EL RALLY RAID				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-07-22T08:57:43-03:00"/><meta itemprop="dateModified" content="2019-07-22T08:57:43-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/07/67355977_2268674440128741_2078747395121741824_n.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-12935 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79161600_2576021725975582_4706240122880786432_n-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79161600_2576021725975582_4706240122880786432_n-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79161600_2576021725975582_4706240122880786432_n-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79161600_2576021725975582_4706240122880786432_n-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79161600_2576021725975582_4706240122880786432_n.jpg" title="CORONEL VIDAL: UN HOMBRE FUE DETENIDO DESPUÉS DE ROBAR EN LA VIVIENDA PARROQUIAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/coronel-vidal-un-hombre-fue-detenido-despues-de-robar-en-la-vivienda-parroquial/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/coronel-vidal-un-hombre-fue-detenido-despues-de-robar-en-la-vivienda-parroquial/"  itemprop="url"  rel="bookmark">
					CORONEL VIDAL: UN HOMBRE FUE DETENIDO DESPUÉS DE ROBAR EN LA VIVIENDA PARROQUIAL				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-12-11T08:58:42-03:00"/><meta itemprop="dateModified" content="2019-12-11T08:58:42-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/79161600_2576021725975582_4706240122880786432_n.jpg'/>
				<meta itemprop='width' content='720'/>
				<meta itemprop='height' content='960'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura politica portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-6565 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-politica category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/12/DSC8299-FILEminimizer.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/12/DSC8299-FILEminimizer.jpg" title="EL DIRECTOR DEL ARCHIVO GENERAL DE LA NACIÓN VISITÓ MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-director-del-archivo-general-de-la-nacion-visito-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-director-del-archivo-general-de-la-nacion-visito-mar-chiquita/"  itemprop="url"  rel="bookmark">
					EL DIRECTOR DEL ARCHIVO GENERAL DE LA NACIÓN VISITÓ MAR CHIQUITA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-12-19T18:39:16-03:00"/><meta itemprop="dateModified" content="2018-12-19T18:39:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/12/DSC8299-FILEminimizer.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="bunkerenvivo claravision politica portada videos">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-11635 post type-post status-publish format-standard has-post-thumbnail hentry category-bunkerenvivo category-claravision category-politica category-portada category-videos"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/08/pablo-mendez.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/08/pablo-mendez.jpg" title="PABLO MÉNDEZ: &#8220;EL AJUSTE DEBE HACERSE CON LA PLANTA POLÍTICA, NO CON LOS EMPLEADOS MUNICIPALES&#8221;"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/pablo-mendez-el-ajuste-debe-hacerse-con-la-planta-politica-no-con-los-empleados-municipales/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/pablo-mendez-el-ajuste-debe-hacerse-con-la-planta-politica-no-con-los-empleados-municipales/"  itemprop="url"  rel="bookmark">
					PABLO MÉNDEZ: &#8220;EL AJUSTE DEBE HACERSE CON LA PLANTA POLÍTICA, NO CON LOS EMPLEADOS MUNICIPALES&#8221;				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-10-08T13:45:28-03:00"/><meta itemprop="dateModified" content="2019-10-08T13:49:22-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/08/pablo-mendez.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="media_gallery-2" class="widget widget_media_gallery"><h3 class="widget-title"><span>Espacio Publicitario</span></h3><div id='gallery-1' class='gallery galleryid-13258 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/ruta11-3/'><img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ruta11.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/laportadabaner-3/'><img width="322" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/bannerbunker-2/'><img width="800" height="603" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg 800w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-300x226.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-768x579.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-335x253.jpg 335w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://ciudadanoweb.com.ar/zingueriaok-3/'><img width="330" height="502" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg 330w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-197x300.jpg 197w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-220x335.jpg 220w" sizes="(max-width: 330px) 100vw, 330px" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/aempm-3/'><img width="322" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/aempm.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/arbolito-5/'><img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/arbolito.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/costaazul-4/'><img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/costaAzul.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/cts-3/'><img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/cts.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/abermar-3/'><img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/abermar.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/mm-1-2/'><img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/MM-1.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/img-20191221-wa0008/'><img width="1080" height="1080" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008.jpg 1080w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008-1024x1024.jpg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008-768x768.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008-335x335.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/IMG-20191221-WA0008-360x360.jpg 360w" sizes="(max-width: 1080px) 100vw, 1080px" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/electronica-1-2/'><img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/mofer-3/'><img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg 321w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer-300x226.jpg 300w" sizes="(max-width: 321px) 100vw, 321px" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/casapeppo-3/'><img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/casapeppo.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://ciudadanoweb.com.ar/navarro-3/'><img width="322" height="243" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/navarro.gif" class="attachment-full size-full" alt="" itemprop="image" /></a>
			</div></figure>
		</div>
</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-1">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_categories-2" class="widget widget_vw_widget_categories"><h3 class="widget-title"><span>Secciones</span></h3><ul class="vw-category-list">				<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/cultura/" title="Permalink to " rel="bookmark">
							Cultura						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/deportes/" title="Permalink to " rel="bookmark">
							Deportes						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/policiales/" title="Permalink to " rel="bookmark">
							Policiales						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/politica/" title="Permalink to " rel="bookmark">
							Política						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/sociedad/" title="Permalink to " rel="bookmark">
							Sociedad						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/turismo/" title="Permalink to " rel="bookmark">
							Turismo						</a>
					</h3>

									</li>
			</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Nosotros</span></h3><div><div><p>Puerto Argentino 916<br>Santa Clara del Mar Bs. As. - Argentina<br><a href="mailto:contacto@ciudadanoweb.com.ar">contacto@ciudadanoweb.com.ar</a><br><a href="mailto:comercial@ciudadanoweb.com.ar">comercial@ciudadanoweb.com.ar<br></a>TE: (0223) 4504215<br>WhatsApp 2236724722<a href="http://www.ciudadanoweb.com.ar/staff"><br>Staff</a></p></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="cnss_widget-2" class="widget widget_cnss_widget"><h3 class="widget-title"><span>Seguinos</span></h3><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/ciudadanoweb.mch" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://www.twitter.com/elciudadanomch" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="YouTube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:32px;" class="fab fa-youtube"></i></a></li></ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-3" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Streaming</span></h3><div><div><a href="http://www.ciudadanoweb.com.ar/vivo"><img class="wp-image-7996 size-thumbnail alignleft" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/vivok-150x150.png" alt="" width="150" height="150"></a></div></div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
								Ciudadano Web &copy; | Diseño y Alojamiento: <a href='http://derflus.com' alt='Derflus' title='Derflus' target='_blank'>Derflus</a>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div class="vw-more-articles vw-disable-inview" style="display:none;">
	
	<h4 class="vw-more-articles__title">Mas noticias</h4>
	
	<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>

	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12398 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/75323345_749808562200207_7668123933266149376_n.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/75323345_749808562200207_7668123933266149376_n.jpg" title="GUSTAVO PICA SE QUEDÓ CON EL PRIMER PUESTO DEL 2º RURAL BIKE EN PARAJE LAS CHACRAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/gustavo-pica-se-quedo-con-el-primer-puesto-del-2o-rural-bike-en-paraje-las-chacras/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/gustavo-pica-se-quedo-con-el-primer-puesto-del-2o-rural-bike-en-paraje-las-chacras/"  itemprop="url"  rel="bookmark">
					GUSTAVO PICA SE QUEDÓ CON EL PRIMER PUESTO DEL 2º RURAL BIKE EN PARAJE LAS CHACRAS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/gustavo-pica-se-quedo-con-el-primer-puesto-del-2o-rural-bike-en-paraje-las-chacras/" class="vw-post-date updated" title="Permalink to GUSTAVO PICA SE QUEDÓ CON EL PRIMER PUESTO DEL 2º RURAL BIKE EN PARAJE LAS CHACRAS" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-18T11:44:37-03:00">18 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-18T11:44:37-03:00"/><meta itemprop="dateModified" content="2019-11-18T11:44:37-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/75323345_749808562200207_7668123933266149376_n.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ciudadanoweb.com.ar\/","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/ciudadanoweb.com.ar\/wp-content\/themes\/presso","ajaxurl":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/ciudadanoweb.com.ar\/wp-content\/uploads\/2019\/12\/IMG-20191223-WA0003.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easy-ticker.js?ver=2.0.0'></script>
	</body>

</html>
