<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="es-AR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://ciudadanoweb.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA” - El Ciudadano de Mar Chiquita</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA” - El Ciudadano de Mar Chiquita" />
<meta property="og:description" content="El reconocido artísta se presentará por única vez en Santa Clara del Mar y desde Supermercado Aída lanzaron una promoción con descuento para disfrutar el show. La función será el ..." />
<meta property="og:url" content="http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/" />
<meta property="og:site_name" content="El Ciudadano de Mar Chiquita" />
<meta property="article:publisher" content="https://www.facebook.com/elciudadanomarchiquita/" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-01-18T15:51:45-03:00" />
<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="859" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El reconocido artísta se presentará por única vez en Santa Clara del Mar y desde Supermercado Aída lanzaron una promoción con descuento para disfrutar el show. La función será el ..." />
<meta name="twitter:title" content="SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA” - El Ciudadano de Mar Chiquita" />
<meta name="twitter:site" content="@elciudadanomch" />
<meta name="twitter:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg" />
<meta name="twitter:creator" content="@elciudadanomch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ciudadanoweb.com.ar/#website","url":"http://ciudadanoweb.com.ar/","name":"El Ciudadano de Mar Chiquita","potentialAction":{"@type":"SearchAction","target":"http://ciudadanoweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/#primaryimage","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg","width":614,"height":859},{"@type":"WebPage","@id":"http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/#webpage","url":"http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/","inLanguage":"es-AR","name":"SUPERMERCADO AIDA PRESENTA A RA\u00daL RIZZO EN: \u201cPOR UNA CABEZA, METEJ\u00d3N DE UN D\u00cdA\u201d - El Ciudadano de Mar Chiquita","isPartOf":{"@id":"http://ciudadanoweb.com.ar/#website"},"primaryImageOfPage":{"@id":"http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/#primaryimage"},"datePublished":"2020-01-18T15:51:45-03:00","dateModified":"2020-01-18T15:51:45-03:00","author":{"@id":"http://ciudadanoweb.com.ar/#/schema/person/2937f6dec54c2f04cf5d33f8c5f3e86b"}},{"@type":["Person"],"@id":"http://ciudadanoweb.com.ar/#/schema/person/2937f6dec54c2f04cf5d33f8c5f3e86b","name":"editor","image":{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/#authorlogo","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png","caption":"editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; Feed" href="http://ciudadanoweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; RSS de los comentarios" href="http://ciudadanoweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA” RSS de los comentarios" href="http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciudadanoweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick-theme.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1576953633' type='text/css' media='all' />
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"13927","token":"c377a479bf","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://ciudadanoweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ciudadanoweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ciudadanoweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://ciudadanoweb.com.ar/?p=13927' />
<link rel="alternate" type="application/json+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fsupermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fsupermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Ciudadano de Mar Chiquita">

					<meta property="og:title" content="SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA”">
			<meta property="og:description" content="El reconocido artísta se presentará por única vez en Santa Clara del Mar y desde Supermercado Aída lanzaron una promoción con descuento para disfrutar el show. La función será el ...">
			<meta property="og:url" content="http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/"/>
						<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:5px;padding-right:2px;padding-bottom:2px;padding-left:4px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#0e8cb2;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>	</head>
	<body id="site-top" class="post-template-default single single-post postid-13927 single-format-standard vw-site--full-width vw-post-layout- vw-enable-sticky-menu vw-enable-sticky-sidebar">

		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Post Ticker / Site Social Networks -->
<div class="vw-top-bar vw-top-bar--ticker-social">

	<div class="container">
		<div class="vw-bar">

			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				
<div class="vw-ticker vw-fixed-bar">
	<div class="vw-ticker__label">Novedades</div>
	<div class="vw-ticker__list">
		<ul class="">
							<li><a href="http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/" rel="bookmark">SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA”</a></li>
							<li><a href="http://ciudadanoweb.com.ar/hoy-se-presenta-en-santa-clara-el-mundo-ha-vivido-equivocado-con-entrada-libre-y-gratuita/" rel="bookmark">HOY SE PRESENTA EN SANTA CLARA: “EL MUNDO HA VIVIDO EQUIVOCADO”, CON ENTRADA LIBRE Y GRATUITA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/la-cooperadora-del-hospital-le-entrego-a-al-hogar-de-adultos-un-termotanque-y-un-secarropas/" rel="bookmark">LA COOPERADORA DEL HOSPITAL LE ENTREGÓ A AL HOGAR DE ADULTOS UN TERMOTANQUE Y UN SECARROPAS</a></li>
							<li><a href="http://ciudadanoweb.com.ar/denuncian-estafas-con-billetes-falsos-en-santa-clara-del-mar/" rel="bookmark">DENUNCIAN ESTAFAS CON BILLETES FALSOS EN SANTA CLARA DEL MAR</a></li>
							<li><a href="http://ciudadanoweb.com.ar/pelea-de-dos-bandas-de-turistas-termina-con-un-joven-muerto-en-villa-gesell/" rel="bookmark">PELEA DE DOS BANDAS DE TURISTAS TERMINA CON UN JOVEN MUERTO EN VILLA GESELL</a></li>
							<li><a href="http://ciudadanoweb.com.ar/la-semana-que-viene-el-municipio-podria-anunciar-la-emergencia-economica/" rel="bookmark">LA SEMANA QUE VIENE EL MUNICIPIO PODRÍA ANUNCIAR LA EMERGENCIA ECONÓMICA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/con-demostraciones-de-salvataje-y-asistencia-cardiopulmonar-los-guardavidas-se-manifestaran-este-sabado-en-santa-clara/" rel="bookmark">CON DEMOSTRACIONES DE SALVATAJE Y ASISTENCIA CARDIOPULMONAR LOS GUARDAVIDAS SE MANIFESTARÁN ESTE SÁBADO EN SANTA CLARA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/clima-anticipan-el-mejor-fin-de-semana-de-enero/" rel="bookmark">CLIMA: ANTICIPAN “EL MEJOR FIN DE SEMANA” DE ENERO</a></li>
					</ul>
	</div>
</div>

			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://ciudadanoweb.com.ar/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Default -->
<header class="vw-header vw-header--centered"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__logo">
				
				
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://ciudadanoweb.com.ar/"  itemprop="url" >

					
			<img class="vw-logo__image" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png 2x" width="957" height="169" alt="El Ciudadano de Mar Chiquita"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>
			</div>

			
			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-12472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="menu-item-12407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada santa-radio-fm-100-5 sociedad zonal">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13668 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-santa-radio-fm-100-5 category-sociedad category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf.jpg" title="EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/"  itemprop="url"  rel="bookmark">
					EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/" class="vw-post-date updated" title="Permalink to EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-10T11:01:10-03:00">10 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-10T11:01:10-03:00"/><meta itemprop="dateModified" content="2020-01-10T11:01:10-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf.jpg'/>
				<meta itemprop='width' content='740'/>
				<meta itemprop='height' content='493'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13576 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-20.56.45-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-20.56.45-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-20.56.45-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-20.56.45-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-20.56.45.jpeg" title="LA PLAYA Y EL DEPORTE, DE LA MANO EN MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-playa-y-el-deporte-de-la-mano-en-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-playa-y-el-deporte-de-la-mano-en-mar-chiquita/"  itemprop="url"  rel="bookmark">
					LA PLAYA Y EL DEPORTE, DE LA MANO EN MAR CHIQUITA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-playa-y-el-deporte-de-la-mano-en-mar-chiquita/" class="vw-post-date updated" title="Permalink to LA PLAYA Y EL DEPORTE, DE LA MANO EN MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-06T11:34:29-03:00">6 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-06T11:34:29-03:00"/><meta itemprop="dateModified" content="2020-01-06T11:34:29-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-20.56.45.jpeg'/>
				<meta itemprop='width' content='1040'/>
				<meta itemprop='height' content='780'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada turismo">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13513 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200102_154637-1536x1104-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200102_154637-1536x1104-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200102_154637-1536x1104-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200102_154637-1536x1104-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200102_154637-1536x1104.jpg" title="SE LANZÓ LA ESCUELA MUNICIPAL DE SURF"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/se-lanzo-la-escuela-municipal-de-surf/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/se-lanzo-la-escuela-municipal-de-surf/"  itemprop="url"  rel="bookmark">
					SE LANZÓ LA ESCUELA MUNICIPAL DE SURF				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/se-lanzo-la-escuela-municipal-de-surf/" class="vw-post-date updated" title="Permalink to SE LANZÓ LA ESCUELA MUNICIPAL DE SURF" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-03T10:31:25-03:00">3 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-03T10:31:25-03:00"/><meta itemprop="dateModified" content="2020-01-03T10:31:25-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/IMG_20200102_154637-1536x1104.jpg'/>
				<meta itemprop='width' content='1536'/>
				<meta itemprop='height' content='1104'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13496 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-10.06.48-1-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-10.06.48-1-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-10.06.48-1-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-10.06.48-1-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-10.06.48-1.jpeg" title="COMENZÓ LA COLONIA DE VACACIONES MUNICIPAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/comenzo-la-colonia-de-vacaciones-municipal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/comenzo-la-colonia-de-vacaciones-municipal/"  itemprop="url"  rel="bookmark">
					COMENZÓ LA COLONIA DE VACACIONES MUNICIPAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/comenzo-la-colonia-de-vacaciones-municipal/" class="vw-post-date updated" title="Permalink to COMENZÓ LA COLONIA DE VACACIONES MUNICIPAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-02T14:53:56-03:00">2 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-02T14:53:56-03:00"/><meta itemprop="dateModified" content="2020-01-02T14:53:56-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-02-at-10.06.48-1.jpeg'/>
				<meta itemprop='width' content='1032'/>
				<meta itemprop='height' content='774'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13913 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-335x186.png" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-335x186.png 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-150x83.png 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-1080x600.png 1080w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-225x125.png 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1.png" title="DENUNCIAN ESTAFAS CON BILLETES FALSOS EN SANTA CLARA DEL MAR"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/denuncian-estafas-con-billetes-falsos-en-santa-clara-del-mar/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/denuncian-estafas-con-billetes-falsos-en-santa-clara-del-mar/"  itemprop="url"  rel="bookmark">
					DENUNCIAN ESTAFAS CON BILLETES FALSOS EN SANTA CLARA DEL MAR				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/denuncian-estafas-con-billetes-falsos-en-santa-clara-del-mar/" class="vw-post-date updated" title="Permalink to DENUNCIAN ESTAFAS CON BILLETES FALSOS EN SANTA CLARA DEL MAR" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T12:02:47-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T12:02:47-03:00"/><meta itemprop="dateModified" content="2020-01-18T12:10:22-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1.png'/>
				<meta itemprop='width' content='1231'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada zonal">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13909 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique.jpg" title="PELEA DE DOS BANDAS DE TURISTAS TERMINA CON UN JOVEN MUERTO EN VILLA GESELL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/pelea-de-dos-bandas-de-turistas-termina-con-un-joven-muerto-en-villa-gesell/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/pelea-de-dos-bandas-de-turistas-termina-con-un-joven-muerto-en-villa-gesell/"  itemprop="url"  rel="bookmark">
					PELEA DE DOS BANDAS DE TURISTAS TERMINA CON UN JOVEN MUERTO EN VILLA GESELL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/pelea-de-dos-bandas-de-turistas-termina-con-un-joven-muerto-en-villa-gesell/" class="vw-post-date updated" title="Permalink to PELEA DE DOS BANDAS DE TURISTAS TERMINA CON UN JOVEN MUERTO EN VILLA GESELL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:45:30-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:45:30-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:45:30-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique.jpg'/>
				<meta itemprop='width' content='1200'/>
				<meta itemprop='height' content='729'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13899 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-56-21-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-56-21-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-56-21-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-56-21-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-56-21.jpg" title="SANTA CLARA: SECUESTRARON UN VEHÍCULO CON VTV FALSA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/santa-clara-secuestraron-un-vehiculo-con-vtv-falsa/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/santa-clara-secuestraron-un-vehiculo-con-vtv-falsa/"  itemprop="url"  rel="bookmark">
					SANTA CLARA: SECUESTRARON UN VEHÍCULO CON VTV FALSA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/santa-clara-secuestraron-un-vehiculo-con-vtv-falsa/" class="vw-post-date updated" title="Permalink to SANTA CLARA: SECUESTRARON UN VEHÍCULO CON VTV FALSA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:08:33-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:08:33-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:08:33-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-56-21.jpg'/>
				<meta itemprop='width' content='711'/>
				<meta itemprop='height' content='509'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13890 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-46-37-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-46-37-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-46-37-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-46-37-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-46-37.jpg" title="CORONEL VIDAL: LA JUSTICIA DETERMINÓ LA INTERNACIÓN DE UN HOMBRE POR PELIGRO DE SU INTEGRIDAD Y LA DE TERCEROS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/coronel-vidal-la-justicia-determino-la-internacion-de-un-hombre-por-peligro-de-su-integridad-y-la-de-terceros/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/coronel-vidal-la-justicia-determino-la-internacion-de-un-hombre-por-peligro-de-su-integridad-y-la-de-terceros/"  itemprop="url"  rel="bookmark">
					CORONEL VIDAL: LA JUSTICIA DETERMINÓ LA INTERNACIÓN DE UN HOMBRE POR PELIGRO DE SU INTEGRIDAD Y LA DE TERCEROS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/coronel-vidal-la-justicia-determino-la-internacion-de-un-hombre-por-peligro-de-su-integridad-y-la-de-terceros/" class="vw-post-date updated" title="Permalink to CORONEL VIDAL: LA JUSTICIA DETERMINÓ LA INTERNACIÓN DE UN HOMBRE POR PELIGRO DE SU INTEGRIDAD Y LA DE TERCEROS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:04:16-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:04:16-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:04:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-17-17-46-37.jpg'/>
				<meta itemprop='width' content='685'/>
				<meta itemprop='height' content='431'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13907 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/El-contador-Luis-Aceituno-confirmó-que-comenzó-el-pago-de-haberes-a-los-agentes-municipales-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/El-contador-Luis-Aceituno-confirmó-que-comenzó-el-pago-de-haberes-a-los-agentes-municipales-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/El-contador-Luis-Aceituno-confirmó-que-comenzó-el-pago-de-haberes-a-los-agentes-municipales-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/El-contador-Luis-Aceituno-confirmó-que-comenzó-el-pago-de-haberes-a-los-agentes-municipales-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/El-contador-Luis-Aceituno-confirmó-que-comenzó-el-pago-de-haberes-a-los-agentes-municipales.jpg" title="LA SEMANA QUE VIENE EL MUNICIPIO PODRÍA ANUNCIAR LA EMERGENCIA ECONÓMICA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-semana-que-viene-el-municipio-podria-anunciar-la-emergencia-economica/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-semana-que-viene-el-municipio-podria-anunciar-la-emergencia-economica/"  itemprop="url"  rel="bookmark">
					LA SEMANA QUE VIENE EL MUNICIPIO PODRÍA ANUNCIAR LA EMERGENCIA ECONÓMICA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-semana-que-viene-el-municipio-podria-anunciar-la-emergencia-economica/" class="vw-post-date updated" title="Permalink to LA SEMANA QUE VIENE EL MUNICIPIO PODRÍA ANUNCIAR LA EMERGENCIA ECONÓMICA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:14:09-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:14:09-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:14:09-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/El-contador-Luis-Aceituno-confirmó-que-comenzó-el-pago-de-haberes-a-los-agentes-municipales.jpg'/>
				<meta itemprop='width' content='1000'/>
				<meta itemprop='height' content='836'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada turismo">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13905 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-14-10-01-38-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-14-10-01-38-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-14-10-01-38-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-14-10-01-38-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-14-10-01-38.jpg" title="CON DEMOSTRACIONES DE SALVATAJE Y ASISTENCIA CARDIOPULMONAR LOS GUARDAVIDAS SE MANIFESTARÁN ESTE SÁBADO EN SANTA CLARA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/con-demostraciones-de-salvataje-y-asistencia-cardiopulmonar-los-guardavidas-se-manifestaran-este-sabado-en-santa-clara/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/con-demostraciones-de-salvataje-y-asistencia-cardiopulmonar-los-guardavidas-se-manifestaran-este-sabado-en-santa-clara/"  itemprop="url"  rel="bookmark">
					CON DEMOSTRACIONES DE SALVATAJE Y ASISTENCIA CARDIOPULMONAR LOS GUARDAVIDAS SE MANIFESTARÁN ESTE SÁBADO EN SANTA CLARA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/con-demostraciones-de-salvataje-y-asistencia-cardiopulmonar-los-guardavidas-se-manifestaran-este-sabado-en-santa-clara/" class="vw-post-date updated" title="Permalink to CON DEMOSTRACIONES DE SALVATAJE Y ASISTENCIA CARDIOPULMONAR LOS GUARDAVIDAS SE MANIFESTARÁN ESTE SÁBADO EN SANTA CLARA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:12:48-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:12:48-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:12:48-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-14-10-01-38.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='960'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada zonal">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13893 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/UCR-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/UCR-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/UCR-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/UCR-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/UCR.jpg" title="MARIO NEGRI ENCABEZÓ EN MAR DEL PLATA UN ENCUENTRO DE DIRIGENTES DE LA UCR PROVINCIAL "><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/mario-negri-encabezo-en-mar-del-plata-un-encuentro-de-dirigentes-de-la-ucr-provincial/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/mario-negri-encabezo-en-mar-del-plata-un-encuentro-de-dirigentes-de-la-ucr-provincial/"  itemprop="url"  rel="bookmark">
					MARIO NEGRI ENCABEZÓ EN MAR DEL PLATA UN ENCUENTRO DE DIRIGENTES DE LA UCR PROVINCIAL 				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/mario-negri-encabezo-en-mar-del-plata-un-encuentro-de-dirigentes-de-la-ucr-provincial/" class="vw-post-date updated" title="Permalink to MARIO NEGRI ENCABEZÓ EN MAR DEL PLATA UN ENCUENTRO DE DIRIGENTES DE LA UCR PROVINCIAL " rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:05:43-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:05:43-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:58:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/UCR.jpg'/>
				<meta itemprop='width' content='752'/>
				<meta itemprop='height' content='502'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada sociedad zonal">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13867 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada category-sociedad category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/billete-5-pesos-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/billete-5-pesos-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/billete-5-pesos-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/billete-5-pesos-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/billete-5-pesos.jpg" title="SE EXTENDIÓ POR 30 DÍAS LA VALIDEZ DE LOS BILLETES DE 5 PESOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/se-extendio-por-30-dias-la-validez-de-los-billetes-de-5-pesos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/se-extendio-por-30-dias-la-validez-de-los-billetes-de-5-pesos/"  itemprop="url"  rel="bookmark">
					SE EXTENDIÓ POR 30 DÍAS LA VALIDEZ DE LOS BILLETES DE 5 PESOS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/se-extendio-por-30-dias-la-validez-de-los-billetes-de-5-pesos/" class="vw-post-date updated" title="Permalink to SE EXTENDIÓ POR 30 DÍAS LA VALIDEZ DE LOS BILLETES DE 5 PESOS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-17T09:38:12-03:00">17 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-17T09:38:12-03:00"/><meta itemprop="dateModified" content="2020-01-17T09:38:12-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/billete-5-pesos.jpg'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='422'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13921 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07.jpeg" title="LA COOPERADORA DEL HOSPITAL LE ENTREGÓ A AL HOGAR DE ADULTOS UN TERMOTANQUE Y UN SECARROPAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-cooperadora-del-hospital-le-entrego-a-al-hogar-de-adultos-un-termotanque-y-un-secarropas/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-cooperadora-del-hospital-le-entrego-a-al-hogar-de-adultos-un-termotanque-y-un-secarropas/"  itemprop="url"  rel="bookmark">
					LA COOPERADORA DEL HOSPITAL LE ENTREGÓ A AL HOGAR DE ADULTOS UN TERMOTANQUE Y UN SECARROPAS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-cooperadora-del-hospital-le-entrego-a-al-hogar-de-adultos-un-termotanque-y-un-secarropas/" class="vw-post-date updated" title="Permalink to LA COOPERADORA DEL HOSPITAL LE ENTREGÓ A AL HOGAR DE ADULTOS UN TERMOTANQUE Y UN SECARROPAS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T12:16:22-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T12:16:22-03:00"/><meta itemprop="dateModified" content="2020-01-18T12:16:22-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07.jpeg'/>
				<meta itemprop='width' content='1152'/>
				<meta itemprop='height' content='560'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad turismo">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13902 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="248" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/santa-clara-del-mar-playa.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/santa-clara-del-mar-playa.jpg" title="CLIMA: ANTICIPAN “EL MEJOR FIN DE SEMANA” DE ENERO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/clima-anticipan-el-mejor-fin-de-semana-de-enero/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/clima-anticipan-el-mejor-fin-de-semana-de-enero/"  itemprop="url"  rel="bookmark">
					CLIMA: ANTICIPAN “EL MEJOR FIN DE SEMANA” DE ENERO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/clima-anticipan-el-mejor-fin-de-semana-de-enero/" class="vw-post-date updated" title="Permalink to CLIMA: ANTICIPAN “EL MEJOR FIN DE SEMANA” DE ENERO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:09:36-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:09:36-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:09:36-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/santa-clara-del-mar-playa.jpg'/>
				<meta itemprop='width' content='340'/>
				<meta itemprop='height' content='255'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13896 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-18-10-11-43-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-18-10-11-43-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-18-10-11-43-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-18-10-11-43-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-18-10-11-43.jpg" title="LOS CAMINOS DE LA VIDA – Por María Elisa López"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/los-caminos-de-la-vida-por-maria-elisa-lopez/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/los-caminos-de-la-vida-por-maria-elisa-lopez/"  itemprop="url"  rel="bookmark">
					LOS CAMINOS DE LA VIDA – Por María Elisa López				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/los-caminos-de-la-vida-por-maria-elisa-lopez/" class="vw-post-date updated" title="Permalink to LOS CAMINOS DE LA VIDA – Por María Elisa López" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T11:07:10-03:00">18 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:07:10-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:07:10-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/PHOTO-2020-01-18-10-11-43.jpg'/>
				<meta itemprop='width' content='1040'/>
				<meta itemprop='height' content='780'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13886 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="320" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios-320x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg" title="SANTA CLARA DEL MAR VUELVE A TENER SALA VELATORIA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/santa-clara-del-mar-vuelve-a-tener-sala-velatoria/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/santa-clara-del-mar-vuelve-a-tener-sala-velatoria/"  itemprop="url"  rel="bookmark">
					SANTA CLARA DEL MAR VUELVE A TENER SALA VELATORIA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/santa-clara-del-mar-vuelve-a-tener-sala-velatoria/" class="vw-post-date updated" title="Permalink to SANTA CLARA DEL MAR VUELVE A TENER SALA VELATORIA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-17T14:00:50-03:00">17 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-17T14:00:50-03:00"/><meta itemprop="dateModified" content="2020-01-17T14:00:50-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg'/>
				<meta itemprop='width' content='320'/>
				<meta itemprop='height' content='241'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li id="menu-item-12412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada santa-radio-fm-100-5 sociedad zonal">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-13668 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-santa-radio-fm-100-5 category-sociedad category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf.jpg" title="EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/"  itemprop="url"  rel="bookmark">
					EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/el-sexo-y-el-surf-potencia-poder-adrenalina-y-peligro/" class="vw-post-date updated" title="Permalink to EL SEXO Y EL SURF: POTENCIA, PODER, ADRENALINA Y PELIGRO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-10T11:01:10-03:00">10 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-10T11:01:10-03:00"/><meta itemprop="dateModified" content="2020-01-10T11:01:10-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/sex-surf.jpg'/>
				<meta itemprop='width' content='740'/>
				<meta itemprop='height' content='493'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12541 post type-post status-publish format-standard has-post-thumbnail hentry category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled.jpg" title="“LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/"  itemprop="url"  rel="bookmark">
					“LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/portada1.jpg" width="16" height="2" alt="Emilio" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio" rel="author"  itemprop="name" >Emilio</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-lena-de-la-risa-adelanto-de-hoy-3-decadas-de-los-cafres/" class="vw-post-date updated" title="Permalink to “LA LEÑA DE LA RISA” ADELANTO DE “HOY” 3 DÉCADAS DE LOS CAFRES" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-21T09:51:47-03:00">21 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-21T09:51:47-03:00"/><meta itemprop="dateModified" content="2019-11-21T11:55:00-03:00"/><meta itemprop="author" content="Emilio"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/LOS-CAFRES_tapa_FINAL-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='2560'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5 sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12481 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5 category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio-1.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio-1.jpg" title="DURANTE DICIEMBRE SE DESARROLLARÁ EL PRIMER TALLER DE RADIO EN SANTA CLARA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/durante-diciembre-se-desarrollara-el-primer-taller-de-radio-en-santa-clara/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/durante-diciembre-se-desarrollara-el-primer-taller-de-radio-en-santa-clara/"  itemprop="url"  rel="bookmark">
					DURANTE DICIEMBRE SE DESARROLLARÁ EL PRIMER TALLER DE RADIO EN SANTA CLARA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2017/12/portada1.jpg" width="16" height="2" alt="Emilio" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/ferad/" title="Posts by Emilio" rel="author"  itemprop="name" >Emilio</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/durante-diciembre-se-desarrollara-el-primer-taller-de-radio-en-santa-clara/" class="vw-post-date updated" title="Permalink to DURANTE DICIEMBRE SE DESARROLLARÁ EL PRIMER TALLER DE RADIO EN SANTA CLARA" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-19T17:16:00-03:00">19 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-19T17:16:00-03:00"/><meta itemprop="dateModified" content="2019-11-21T00:18:18-03:00"/><meta itemprop="author" content="Emilio"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/Banner-Taller-de-Radio-1.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5 sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-12326 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5 category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/PHOTO-2019-11-13-23-44-58.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/PHOTO-2019-11-13-23-44-58.jpg" title="UN LUJO: ALEJANDRO DOLINA CON “LA VENGANZA SERÁ TERRIBLE” LLEGA A SANTA RADIO FM 100.5"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/un-lujo-alejandro-dolina-con-la-venganza-sera-terrible-llega-a-santa-radio-fm-100-5/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/un-lujo-alejandro-dolina-con-la-venganza-sera-terrible-llega-a-santa-radio-fm-100-5/"  itemprop="url"  rel="bookmark">
					UN LUJO: ALEJANDRO DOLINA CON “LA VENGANZA SERÁ TERRIBLE” LLEGA A SANTA RADIO FM 100.5				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/un-lujo-alejandro-dolina-con-la-venganza-sera-terrible-llega-a-santa-radio-fm-100-5/" class="vw-post-date updated" title="Permalink to UN LUJO: ALEJANDRO DOLINA CON “LA VENGANZA SERÁ TERRIBLE” LLEGA A SANTA RADIO FM 100.5" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-11-14T00:35:56-03:00">14 noviembre, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-11-14T00:35:56-03:00"/><meta itemprop="dateModified" content="2019-11-14T00:51:03-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/PHOTO-2019-11-13-23-44-58.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-8588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
<li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-13927 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-turismo">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-21" href="http://ciudadanoweb.com.ar/category/cultura/" title="Ver todas las notas de: Cultura" rel="category">Cultura</a><a class=" vw-cat-id-21 vw-cat-id-20" href="http://ciudadanoweb.com.ar/category/portada/" title="Ver todas las notas de: Portada" rel="category">Portada</a><a class=" vw-cat-id-21 vw-cat-id-20 vw-cat-id-22" href="http://ciudadanoweb.com.ar/category/turismo/" title="Ver todas las notas de: Turismo" rel="category">Turismo</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA”</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
												<a href="http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/" class="vw-post-date updated" title="Permalink to SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA”" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-18T12:51:45-03:00">18 enero, 2020</time></a>										<span class="vw-post-views" style="display:none;">48 Visitas</span>									</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=SUPERMERCADO%20AIDA%20PRESENTA%20A%20RAÚL%20RIZZO%20EN:%20“POR%20UNA%20CABEZA,%20METEJÓN%20DE%20UN%20DÍA”%20-%20http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/&#038;media=http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg&#038;description=SUPERMERCADO%20AIDA%20PRESENTA%20A%20RAÚL%20RIZZO%20EN:%20“POR%20UNA%20CABEZA,%20METEJÓN%20DE%20UN%20DÍA”"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA”&amp;body=Checkout+this+url+http%3A%2F%2Fciudadanoweb.com.ar%2Fsupermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg" title="SUPERMERCADO AIDA PRESENTA A RAÚL RIZZO EN: “POR UNA CABEZA, METEJÓN DE UN DÍA”" rel="bookmark"  itemprop="image" >
					<img width="614" height="859" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg 614w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55-214x300.jpeg 214w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55-239x335.jpeg 239w" sizes="(max-width: 614px) 100vw, 614px" />				</a>

				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/superaida/"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/aidaanimado.gif" class="aligncenter"></a></p><p><span style="color: #1c1e21;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">El reconocido artísta se presentará por única vez en Santa Clara del Mar y desde Supermercado Aída lanzaron una promoción con descuento para disfrutar el show. La función será el próximo viernes 24 de enero en el Teatro Leonardo Favio, ubicado en La Florida 501, a partir de las 21:30hs.</span></span></span></p>
<p><span style="color: #1c1e21;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Raúl Rizzo en un unipersonal con textos de Santiago Varela; monologuista de Tato Bores; en la historia de un porteño que atraviesa todos los tiempos de la ciudad de Bs. As. Junto al bandoneonista Fernando Taborda recorren 11 fragmentos de tango.</span></span></span></p>
<p><span style="color: #1c1e21;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">La obra dirigida por Gerardo La Regina, interpretada por Raúl Rizzo, con la participación de Fernando Taborda tendrá una única función en Santa Clara del Mar el proximo viernes 24 de enero y la entrada tiene un valor de $400.</span></span></span></p>
<p><span style="color: #1c1e21;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><img class="alignleft size-medium wp-image-13928" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o-300x300.jpg" alt="" width="300" height="300" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o-768x768.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o-335x335.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o-360x360.jpg 360w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/82788208_2452695554984382_1831030135508172800_o.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />Sin embargo LOS CLIENTES FAMILIA AIDA TIENEN 25% DESCUENTO presentando la tarjeta Familia Aida en boletería, según informaron desde la institución comercial de Santa Clara del Mar.<br />
“No te pierdas la posibilidad de ver esta obra protagonizada por RAUL RIZZO.<br />
Auspicia Supermercado Aida apoyando siempre las actividades artísticas de la ciudad de Santa Clara del Mar”. </span></span></span></p>
<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="http://ciudadanoweb.com.ar/whatsapp"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/ciudadanowhatsapp.jpg" class="aligncenter"></a></p><div class="post-views post-13927 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">94</span>
			</div></div>

							<footer class="vw-post-footer clearfix"></footer>

							<meta itemprop="datePublished" content="2020-01-18T12:51:45-03:00"/><meta itemprop="dateModified" content="2020-01-18T12:51:45-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://ciudadanoweb.com.ar/supermercado-aida-presenta-a-raul-rizzo-en-por-una-cabeza-metejon-de-un-dia/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg'/>
				<meta itemprop='width' content='614'/>
				<meta itemprop='height' content='859'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="http://ciudadanoweb.com.ar/hoy-se-presenta-en-santa-clara-el-mundo-ha-vivido-equivocado-con-entrada-libre-y-gratuita/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				HOY SE PRESENTA EN SANTA CLARA: “EL MUNDO HA VIVIDO EQUIVOCADO”, CON ENTRADA LIBRE Y GRATUITA			</h5>
		</a>
	
	
				<span class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				Esta es la noticia mas actual			</h5>
		</span>
	
</div><div class="vw-about-author clearfix" style="display:none;"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">About the author</div>

			<h4 class="vw-about-author__name"  itemprop="name" >editor</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Otras Noticias</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada turismo">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13924 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-turismo"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.09.51-225x125.jpeg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.09.51-225x125.jpeg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.09.51-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.09.51-335x186.jpeg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.09.51.jpeg" title="HOY SE PRESENTA EN SANTA CLARA: “EL MUNDO HA VIVIDO EQUIVOCADO”, CON ENTRADA LIBRE Y GRATUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/hoy-se-presenta-en-santa-clara-el-mundo-ha-vivido-equivocado-con-entrada-libre-y-gratuita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/hoy-se-presenta-en-santa-clara-el-mundo-ha-vivido-equivocado-con-entrada-libre-y-gratuita/"  itemprop="url"  rel="bookmark">
					HOY SE PRESENTA EN SANTA CLARA: “EL MUNDO HA VIVIDO EQUIVOCADO”, CON ENTRADA LIBRE Y GRATUITA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T12:33:02-03:00"/><meta itemprop="dateModified" content="2020-01-18T12:33:02-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-17-at-21.09.51.jpeg'/>
				<meta itemprop='width' content='720'/>
				<meta itemprop='height' content='970'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13921 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-225x125.jpeg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-225x125.jpeg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07-335x186.jpeg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07.jpeg" title="LA COOPERADORA DEL HOSPITAL LE ENTREGÓ A AL HOGAR DE ADULTOS UN TERMOTANQUE Y UN SECARROPAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-cooperadora-del-hospital-le-entrego-a-al-hogar-de-adultos-un-termotanque-y-un-secarropas/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-cooperadora-del-hospital-le-entrego-a-al-hogar-de-adultos-un-termotanque-y-un-secarropas/"  itemprop="url"  rel="bookmark">
					LA COOPERADORA DEL HOSPITAL LE ENTREGÓ A AL HOGAR DE ADULTOS UN TERMOTANQUE Y UN SECARROPAS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T12:16:22-03:00"/><meta itemprop="dateModified" content="2020-01-18T12:16:22-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-11.38.07.jpeg'/>
				<meta itemprop='width' content='1152'/>
				<meta itemprop='height' content='560'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13913 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-225x125.png" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-225x125.png 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-150x83.png 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-335x186.png 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1-1080x600.png 1080w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1.png" title="DENUNCIAN ESTAFAS CON BILLETES FALSOS EN SANTA CLARA DEL MAR"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/denuncian-estafas-con-billetes-falsos-en-santa-clara-del-mar/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/denuncian-estafas-con-billetes-falsos-en-santa-clara-del-mar/"  itemprop="url"  rel="bookmark">
					DENUNCIAN ESTAFAS CON BILLETES FALSOS EN SANTA CLARA DEL MAR				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T12:02:47-03:00"/><meta itemprop="dateModified" content="2020-01-18T12:10:22-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/Sin-título-1.png'/>
				<meta itemprop='width' content='1231'/>
				<meta itemprop='height' content='600'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="policiales portada zonal">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13909 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique.jpg" title="PELEA DE DOS BANDAS DE TURISTAS TERMINA CON UN JOVEN MUERTO EN VILLA GESELL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/pelea-de-dos-bandas-de-turistas-termina-con-un-joven-muerto-en-villa-gesell/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/pelea-de-dos-bandas-de-turistas-termina-con-un-joven-muerto-en-villa-gesell/"  itemprop="url"  rel="bookmark">
					PELEA DE DOS BANDAS DE TURISTAS TERMINA CON UN JOVEN MUERTO EN VILLA GESELL				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-18T11:45:30-03:00"/><meta itemprop="dateModified" content="2020-01-18T11:45:30-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/A_Av3LeBrique.jpg'/>
				<meta itemprop='width' content='1200'/>
				<meta itemprop='height' content='729'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div class="vw-our-picks-posts">

	<h3 class="vw-our-picks-posts__title"><span>Noticias Sugeridas</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-3 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-3 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-10746 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/08/PINATI-2.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/08/PINATI-2.jpg" title="GRAN ACTUACIÓN DEL SANTACLARENSE JOAQUÍN PINATTI EN EL TORNEO NACIONAL DE ATLETISMO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/gran-actuacion-del-santaclarense-joaquin-pinatti-en-el-torneo-nacional-de-atletismo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/gran-actuacion-del-santaclarense-joaquin-pinatti-en-el-torneo-nacional-de-atletismo/"  itemprop="url"  rel="bookmark">
					GRAN ACTUACIÓN DEL SANTACLARENSE JOAQUÍN PINATTI EN EL TORNEO NACIONAL DE ATLETISMO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-08-21T11:53:29-03:00"/><meta itemprop="dateModified" content="2019-08-21T11:53:29-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/08/PINATI-2.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-1080 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="113" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/descarga.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/descarga.jpg" title="PRIMICIA: DIEGO MOGILANSKI FUE NOMBRADO SECRETARIO GENERAL DEL MUNICIPIO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/primicia-diego-mogilanski-fue-nombrado-secretario-general-del-municipio/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/primicia-diego-mogilanski-fue-nombrado-secretario-general-del-municipio/"  itemprop="url"  rel="bookmark">
					PRIMICIA: DIEGO MOGILANSKI FUE NOMBRADO SECRETARIO GENERAL DEL MUNICIPIO				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-01-02T13:42:13-03:00"/><meta itemprop="dateModified" content="2018-01-02T13:42:13-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/descarga.jpg'/>
				<meta itemprop='width' content='318'/>
				<meta itemprop='height' content='159'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-5139 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/09/42194371_2079114922418028_1983148011592613888_n.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/09/42194371_2079114922418028_1983148011592613888_n.jpg" title="SANTA CLARA: SE REALIZARÁ UN TALLER PROHUERTA SOBRE CONTROL DE PLAGAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/santa-clara-se-realizara-un-taller-prohuerta-sobre-control-de-plagas/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/santa-clara-se-realizara-un-taller-prohuerta-sobre-control-de-plagas/"  itemprop="url"  rel="bookmark">
					SANTA CLARA: SE REALIZARÁ UN TALLER PROHUERTA SOBRE CONTROL DE PLAGAS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-09-24T10:59:34-03:00"/><meta itemprop="dateModified" content="2018-09-24T10:59:34-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/09/42194371_2079114922418028_1983148011592613888_n.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-4167 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/07/giraldez.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/07/giraldez.jpg" title="JAVIER GIRÁLDEZ: “HAY DOS PRESIDENTES DEL PJ” EN MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/javier-giraldez-hay-dos-presidentes-del-pj-en-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/javier-giraldez-hay-dos-presidentes-del-pj-en-mar-chiquita/"  itemprop="url"  rel="bookmark">
					JAVIER GIRÁLDEZ: “HAY DOS PRESIDENTES DEL PJ” EN MAR CHIQUITA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-07-26T15:25:52-03:00"/><meta itemprop="dateModified" content="2018-07-26T15:26:27-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/07/giraldez.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-4743 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-01-at-12.12.04.jpeg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-01-at-12.12.04.jpeg" title="MANEJABA POR LA RUTA 2 CON MARIHUANA Y EL OLOR LO DELATÓ"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/manejaba-por-la-ruta-2-con-marihuana-y-el-olor-lo-delato/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/manejaba-por-la-ruta-2-con-marihuana-y-el-olor-lo-delato/"  itemprop="url"  rel="bookmark">
					MANEJABA POR LA RUTA 2 CON MARIHUANA Y EL OLOR LO DELATÓ				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-09-01T20:06:34-03:00"/><meta itemprop="dateModified" content="2018-09-01T20:06:34-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-01-at-12.12.04.jpeg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-1708 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="165" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/marchiquita.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/marchiquita.jpg" title="DÍA DE LOS HUMEDALES: CHARLA SOBRE PESCA SUSTENTABLE"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/dia-de-los-humedales-charla-sobre-pesca-sustentable/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/dia-de-los-humedales-charla-sobre-pesca-sustentable/"  itemprop="url"  rel="bookmark">
					DÍA DE LOS HUMEDALES: CHARLA SOBRE PESCA SUSTENTABLE				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-02-09T09:22:41-03:00"/><meta itemprop="dateModified" content="2018-02-09T09:22:41-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/marchiquita.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='726'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="media_gallery-2" class="widget widget_media_gallery"><h3 class="widget-title"><span>Espacio Publicitario</span></h3><div id='gallery-1' class='gallery galleryid-13927 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="800" height="603" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg 800w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-300x226.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-768x579.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-335x253.jpg 335w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="1257" height="708" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700.jpg 1257w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-300x169.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-1024x577.jpg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-768x433.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-335x189.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-700x394.jpg 700w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/2c3fb9204179968ebd1e96b1e5026336-700-1080x608.jpg 1080w" sizes="(max-width: 1257px) 100vw, 1257px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="330" height="502" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg 330w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-197x300.jpg 197w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-220x335.jpg 220w" sizes="(max-width: 330px) 100vw, 330px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/costaAzul.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/cts.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="320" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg 320w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios-300x226.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/abermar.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-768x768.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-335x335.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-360x360.jpg 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/arbolito.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/laportadaBANER-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ruta11.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/aempm-1.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg 321w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer-300x226.jpg 300w" sizes="(max-width: 321px) 100vw, 321px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-300x300.png 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-150x150.png 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-768x768.png 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-70x70.png 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-335x335.png 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-360x360.png 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="349" height="349" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1.jpg 349w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/descarga-1-335x335.jpg 335w" sizes="(max-width: 349px) 100vw, 349px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="243" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/navarro.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure>
		</div>
</div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-1">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_categories-2" class="widget widget_vw_widget_categories"><h3 class="widget-title"><span>Secciones</span></h3><ul class="vw-category-list">				<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/cultura/" title="Permalink to " rel="bookmark">
							Cultura						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/deportes/" title="Permalink to " rel="bookmark">
							Deportes						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/policiales/" title="Permalink to " rel="bookmark">
							Policiales						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/politica/" title="Permalink to " rel="bookmark">
							Política						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/sociedad/" title="Permalink to " rel="bookmark">
							Sociedad						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/turismo/" title="Permalink to " rel="bookmark">
							Turismo						</a>
					</h3>

									</li>
			</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Nosotros</span></h3><div><div><p>Puerto Argentino 916<br>Santa Clara del Mar Bs. As. - Argentina<br><a href="mailto:contacto@ciudadanoweb.com.ar">contacto@ciudadanoweb.com.ar</a><br><a href="mailto:comercial@ciudadanoweb.com.ar">comercial@ciudadanoweb.com.ar<br></a>TE: (0223) 4504215<br>WhatsApp 2236724722<a href="http://www.ciudadanoweb.com.ar/staff"><br>Staff</a></p></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="cnss_widget-2" class="widget widget_cnss_widget"><h3 class="widget-title"><span>Seguinos</span></h3><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/ciudadanoweb.mch" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://www.twitter.com/elciudadanomch" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="YouTube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:32px;" class="fab fa-youtube"></i></a></li></ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-3" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Streaming</span></h3><div><div><a href="http://www.ciudadanoweb.com.ar/vivo"><img class="wp-image-7996 size-thumbnail alignleft" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/vivok-150x150.png" alt="" width="150" height="150"></a></div></div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
								Ciudadano Web &copy; | Diseño y Alojamiento: <a href='http://derflus.com' alt='Derflus' title='Derflus' target='_blank'>Derflus</a>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div class="vw-more-articles vw-disable-inview" style="display:none;">
	
	<h4 class="vw-more-articles__title">Mas noticias</h4>
	
	<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>

	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-1445 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/mch-voley-1.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/mch-voley-1.jpg" title="MAR CHIQUITA VÓLEY NUEVAMENTE NO PUDO SUMAR DE LOCAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/mar-chiquita-voley-nuevamente-no-pudo-sumar-de-local/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/mar-chiquita-voley-nuevamente-no-pudo-sumar-de-local/"  itemprop="url"  rel="bookmark">
					MAR CHIQUITA VÓLEY NUEVAMENTE NO PUDO SUMAR DE LOCAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/mar-chiquita-voley-nuevamente-no-pudo-sumar-de-local/" class="vw-post-date updated" title="Permalink to MAR CHIQUITA VÓLEY NUEVAMENTE NO PUDO SUMAR DE LOCAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-01-24T09:19:49-03:00">24 enero, 2018</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-01-24T09:19:49-03:00"/><meta itemprop="dateModified" content="2018-01-24T09:19:49-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/01/mch-voley-1.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ciudadanoweb.com.ar\/","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/ciudadanoweb.com.ar\/wp-content\/themes\/presso","ajaxurl":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/ciudadanoweb.com.ar\/wp-content\/uploads\/2020\/01\/WhatsApp-Image-2020-01-17-at-21.05.55.jpeg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easy-ticker.js?ver=2.0.0'></script>
	</body>

</html>
