<!DOCTYPE html>
<html class="no-js"  itemscope itemtype="https://schema.org/Article"  lang="es-AR">
	<head>
		<!-- Site Meta -->

<meta charset="UTF-8">

<link rel="pingback" href="http://ciudadanoweb.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<!-- End Site Meta -->		
		<title>VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA - El Ciudadano de Mar Chiquita</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA - El Ciudadano de Mar Chiquita" />
<meta property="og:description" content="Una familia compuesta por un padre, una madre y un hijo de 27 años que padece una discapacidad mental viajaron desde La Plata hacia Santa Clara del Mar. Habían juntado ..." />
<meta property="og:url" content="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/" />
<meta property="og:site_name" content="El Ciudadano de Mar Chiquita" />
<meta property="article:publisher" content="https://www.facebook.com/elciudadanomarchiquita/" />
<meta property="article:section" content="Portada" />
<meta property="article:published_time" content="2020-05-05T20:06:57-03:00" />
<meta property="article:modified_time" content="2020-05-05T20:53:16-03:00" />
<meta property="og:updated_time" content="2020-05-05T20:53:16-03:00" />
<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una familia compuesta por un padre, una madre y un hijo de 27 años que padece una discapacidad mental viajaron desde La Plata hacia Santa Clara del Mar. Habían juntado ..." />
<meta name="twitter:title" content="VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA - El Ciudadano de Mar Chiquita" />
<meta name="twitter:site" content="@elciudadanomch" />
<meta name="twitter:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg" />
<meta name="twitter:creator" content="@elciudadanomch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://ciudadanoweb.com.ar/#website","url":"http://ciudadanoweb.com.ar/","name":"El Ciudadano de Mar Chiquita","potentialAction":{"@type":"SearchAction","target":"http://ciudadanoweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/#primaryimage","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/#webpage","url":"http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/","inLanguage":"es-AR","name":"VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA - El Ciudadano de Mar Chiquita","isPartOf":{"@id":"http://ciudadanoweb.com.ar/#website"},"primaryImageOfPage":{"@id":"http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/#primaryimage"},"datePublished":"2020-05-05T20:06:57-03:00","dateModified":"2020-05-05T20:53:16-03:00","author":{"@id":"http://ciudadanoweb.com.ar/#/schema/person/a990cffc3e25ea85c49091bfea367d48"}},{"@type":["Person"],"@id":"http://ciudadanoweb.com.ar/#/schema/person/a990cffc3e25ea85c49091bfea367d48","name":"editor","image":{"@type":"ImageObject","@id":"http://ciudadanoweb.com.ar/#authorlogo","url":"http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png","caption":"editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; Feed" href="http://ciudadanoweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; RSS de los comentarios" href="http://ciudadanoweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Ciudadano de Mar Chiquita &raquo; VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA RSS de los comentarios" href="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ciudadanoweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ciudadanoweb.com.ar/wp-includes/css/dashicons.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/social-icons/css/zocial.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-icon-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/font-icons/entypo/css/entypo.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick-theme.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='presso-css-theme-css'  href='http://ciudadanoweb.com.ar/wp-content/themes/presso/style.css?ver=3.3.7' type='text/css' media='all' />
<style id='presso-css-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='redux-google-fonts-presso_options-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic&#038;ver=1580432958' type='text/css' media='all' />
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17439","token":"bb9af62e3b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://ciudadanoweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ciudadanoweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ciudadanoweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://ciudadanoweb.com.ar/?p=17439' />
<link rel="alternate" type="application/json+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fvinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ciudadanoweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fciudadanoweb.com.ar%2Fvinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style>		<!-- Facebook Integration -->

		<meta property="og:site_name" content="El Ciudadano de Mar Chiquita">

					<meta property="og:title" content="VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA">
			<meta property="og:description" content="Una familia compuesta por un padre, una madre y un hijo de 27 años que padece una discapacidad mental viajaron desde La Plata hacia Santa Clara del Mar. Habían juntado ...">
			<meta property="og:url" content="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"/>
						<meta property="og:image" content="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg" />
						
		
		<!-- End Facebook Integration -->
		<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/cropped-cropped-android-chrome-512x512-1-270x270.png" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
		<style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#ffffff;}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2),.vw-post-content .vw-post-box__link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:700;font-style:normal;color:#333;}h1{font-size:36px;}h2{font-size:30px;}h3{font-size:24px;}h4{font-size:18px;}h5{font-size:14px;}h6{font-size:12px;}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666;font-size:14px;}.vw-top-bar{font-family:Oswald;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px;}.widget-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}body .vwspc-section-title{font-family:Oswald;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px;}.vw-super-title{font-size:13px;}.vw-post-box .vw-post-box__meta{font-size:11px;}.vw-categories{font-size:11px;}.vw-header__logo{padding-top:5px;padding-right:2px;padding-bottom:2px;padding-left:4px;}.vw-site-header__floating{padding-top:11px;padding-bottom:11px;}.vw-header{background:#ffffff;}.vw-header,.vw-header .vw-instant-search i{color:#191919;}.vw-top-bar{background:#0e8cb2;}.vw-top-bar{color:#eeeeee;}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;font-size:16px;}.vw-menu-main{background:#333333;}.vw-menu-main .main-menu-link{color:#ffffff;}.vw-menu-main .sub-menu-link{color:#2d2d2d;}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7;}.vw-footer{background-color:#191919;}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#ffffff;}.vw-footer .widget-title{color:#3facd6;}.vw-footer{color:#9a9a9a;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#f7f7f7;}</style>	</head>
	<body id="site-top" class="post-template-default single single-post postid-17439 single-format-standard vw-site--full-width vw-post-layout- vw-enable-sticky-menu vw-enable-sticky-sidebar">

		<div class="vw-site">
			<div class="vw-header-area">
				<!-- Top Bar: Post Ticker / Site Social Networks -->
<div class="vw-top-bar vw-top-bar--ticker-social">

	<div class="container">
		<div class="vw-bar">

			
			<div class="vw-bar__placeholder vw-bar__placeholder--left">
				
<div class="vw-ticker vw-fixed-bar">
	<div class="vw-ticker__label">Novedades</div>
	<div class="vw-ticker__list">
		<ul class="">
							<li><a href="http://ciudadanoweb.com.ar/hoy-se-conmemora-el-dia-internacional-de-la-enfermedad-celiaca/" rel="bookmark">HOY SE CONMEMORA EL DÍA INTERNACIONAL DE LA ENFERMEDAD CELÍACA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/" rel="bookmark">VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/desde-que-comenzo-la-cuarentena-se-realizaron-560-infracciones-por-violar-el-aislamiento-social-y-obligatorio-en-mar-chiquita/" rel="bookmark">DESDE QUE COMENZÓ LA CUARENTENA SE REALIZARON 560 INFRACCIONES POR VIOLAR EL AISLAMIENTO SOCIAL Y OBLIGATORIO EN MAR CHIQUITA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/un-nuevo-dia-sin-casos-de-coronavirus-en-mar-chiquita/" rel="bookmark">UN NUEVO DÍA SIN CASOS DE CORONAVIRUS EN MAR CHIQUITA</a></li>
							<li><a href="http://ciudadanoweb.com.ar/una-vacuna-contra-el-coronavirus-que-podria-estar-lista-antes-de-fin-de-ano-ya-es-probada-en-humanos/" rel="bookmark">UNA VACUNA CONTRA EL CORONAVIRUS QUE PODRÍA ESTAR LISTA ANTES DE FIN DE AÑO YA ES PROBADA EN HUMANOS</a></li>
							<li><a href="http://ciudadanoweb.com.ar/kicillof-la-decision-de-otorgar-prision-domiciliaria-es-del-poder-judicial-y-no-del-ejecutivo/" rel="bookmark">KICILLOF: &#8220;LA DECISIÓN DE OTORGAR PRISIÓN DOMICILIARIA ES DEL PODER JUDICIAL Y NO DEL EJECUTIVO&#8221;</a></li>
							<li><a href="http://ciudadanoweb.com.ar/baradel-se-hace-imperiosa-la-necesidad-de-darle-continuidad-al-programa-fines/" rel="bookmark">BARADEL: “SE HACE IMPERIOSA LA NECESIDAD DE DARLE CONTINUIDAD AL PROGRAMA FINES”</a></li>
							<li><a href="http://ciudadanoweb.com.ar/detienen-a-otro-cazador-furtivo-en-coronel-vidal/" rel="bookmark">DETIENEN A OTRO CAZADOR FURTIVO EN CORONEL VIDAL</a></li>
					</ul>
	</div>
</div>

			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>
							<div class="vw-instant-search">
				<a class="vw-instant-search__button" href="http://ciudadanoweb.com.ar/search/"><i class="vw-icon icon-entypo-search"></i></a>
			</div>
					</div>

		</div>
	</div>

</div>
<!-- End Top Bar -->
				<!-- Site Header : Default -->
<header class="vw-header vw-header--centered"  itemscope itemtype="https://schema.org/WPHeader" >
	
		<div class="vw-header__inner">

			<div class="vw-header__logo">
				
				
<!-- Logo -->
<div class="vw-logo"  itemscope itemtype="https://schema.org/Organization" >
	
	<a class="vw-logo__link" href="http://ciudadanoweb.com.ar/"  itemprop="url" >

					
			<img class="vw-logo__image" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png 2x" width="957" height="169" alt="El Ciudadano de Mar Chiquita"  itemprop="logo" >

		
		
	</a>

</div>
<!-- End Logo -->
				<div class="vw-mobile-nav-button">
	<button class="hamburger hamburger--spin" type="button">
		<span class="hamburger-box">
			<span class="hamburger-inner"></span>
		</span>
	</button>
</div>
			</div>

			
			<div class="vw-header__main-menu vw-sticky-menu">
				<!-- Main Menu -->
<nav class="vw-menu-main"  itemscope itemtype="https://schema.org/SiteNavigationElement" >

	<ul id="menu-principal" class="vw-menu vw-menu-type-mega"><li id="menu-item-12472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17437 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10.jpeg" title="DESDE QUE COMENZÓ LA CUARENTENA SE REALIZARON 560 INFRACCIONES POR VIOLAR EL AISLAMIENTO SOCIAL Y OBLIGATORIO EN MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/desde-que-comenzo-la-cuarentena-se-realizaron-560-infracciones-por-violar-el-aislamiento-social-y-obligatorio-en-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/desde-que-comenzo-la-cuarentena-se-realizaron-560-infracciones-por-violar-el-aislamiento-social-y-obligatorio-en-mar-chiquita/"  itemprop="url"  rel="bookmark">
					DESDE QUE COMENZÓ LA CUARENTENA SE REALIZARON 560 INFRACCIONES POR VIOLAR EL AISLAMIENTO SOCIAL Y OBLIGATORIO EN MAR CHIQUITA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/desde-que-comenzo-la-cuarentena-se-realizaron-560-infracciones-por-violar-el-aislamiento-social-y-obligatorio-en-mar-chiquita/" class="vw-post-date updated" title="Permalink to DESDE QUE COMENZÓ LA CUARENTENA SE REALIZARON 560 INFRACCIONES POR VIOLAR EL AISLAMIENTO SOCIAL Y OBLIGATORIO EN MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T12:54:16-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T12:54:16-03:00"/><meta itemprop="dateModified" content="2020-05-05T12:54:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10.jpeg'/>
				<meta itemprop='width' content='1040'/>
				<meta itemprop='height' content='520'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17425 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/12121212121212121111111111111111122222222222222222222-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/12121212121212121111111111111111122222222222222222222-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/12121212121212121111111111111111122222222222222222222-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/12121212121212121111111111111111122222222222222222222-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/12121212121212121111111111111111122222222222222222222.jpg" title="DETIENEN A OTRO CAZADOR FURTIVO EN CORONEL VIDAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/detienen-a-otro-cazador-furtivo-en-coronel-vidal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/detienen-a-otro-cazador-furtivo-en-coronel-vidal/"  itemprop="url"  rel="bookmark">
					DETIENEN A OTRO CAZADOR FURTIVO EN CORONEL VIDAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/detienen-a-otro-cazador-furtivo-en-coronel-vidal/" class="vw-post-date updated" title="Permalink to DETIENEN A OTRO CAZADOR FURTIVO EN CORONEL VIDAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T11:14:35-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T11:14:35-03:00"/><meta itemprop="dateModified" content="2020-05-05T11:14:35-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/12121212121212121111111111111111122222222222222222222.jpg'/>
				<meta itemprop='width' content='731'/>
				<meta itemprop='height' content='532'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17400 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/2cdf7f29-60cd-4a7e-a420-6dbda382f557-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/2cdf7f29-60cd-4a7e-a420-6dbda382f557-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/2cdf7f29-60cd-4a7e-a420-6dbda382f557-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/2cdf7f29-60cd-4a7e-a420-6dbda382f557-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/2cdf7f29-60cd-4a7e-a420-6dbda382f557.jpg" title="ALLANAN DOS VIVIENDAS EN CORONEL VIDAL Y SECUESTRAN AUTOPARTES CON NUMERACIONES LIMADAS: DOS PERSONAS RESULTARON DETENIDAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/allanan-dos-viviendas-en-coronel-vidal-y-secuestran-autopartes-con-numeraciones-limadas-dos-personas-resultaron-detenidas/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/allanan-dos-viviendas-en-coronel-vidal-y-secuestran-autopartes-con-numeraciones-limadas-dos-personas-resultaron-detenidas/"  itemprop="url"  rel="bookmark">
					ALLANAN DOS VIVIENDAS EN CORONEL VIDAL Y SECUESTRAN AUTOPARTES CON NUMERACIONES LIMADAS: DOS PERSONAS RESULTARON DETENIDAS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/allanan-dos-viviendas-en-coronel-vidal-y-secuestran-autopartes-con-numeraciones-limadas-dos-personas-resultaron-detenidas/" class="vw-post-date updated" title="Permalink to ALLANAN DOS VIVIENDAS EN CORONEL VIDAL Y SECUESTRAN AUTOPARTES CON NUMERACIONES LIMADAS: DOS PERSONAS RESULTARON DETENIDAS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-04T21:25:30-03:00">4 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-04T21:25:30-03:00"/><meta itemprop="dateModified" content="2020-05-04T21:25:30-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/2cdf7f29-60cd-4a7e-a420-6dbda382f557.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='1280'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17386 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/55656565-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/55656565-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/55656565-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/55656565-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/55656565.jpg" title="CAPTURAN A DOS PERSONAS QUE SALIERON A CAZAR UTILIZANDO PERROS GALGOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/capturan-a-dos-personas-que-salieron-a-cazar-utilizando-perros-galgos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/capturan-a-dos-personas-que-salieron-a-cazar-utilizando-perros-galgos/"  itemprop="url"  rel="bookmark">
					CAPTURAN A DOS PERSONAS QUE SALIERON A CAZAR UTILIZANDO PERROS GALGOS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/capturan-a-dos-personas-que-salieron-a-cazar-utilizando-perros-galgos/" class="vw-post-date updated" title="Permalink to CAPTURAN A DOS PERSONAS QUE SALIERON A CAZAR UTILIZANDO PERROS GALGOS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-04T11:15:38-03:00">4 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-04T11:15:38-03:00"/><meta itemprop="dateModified" content="2020-05-04T11:15:38-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/55656565.jpg'/>
				<meta itemprop='width' content='819'/>
				<meta itemprop='height' content='517'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17430 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/kicillof-santa-1-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/kicillof-santa-1-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/kicillof-santa-1-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/kicillof-santa-1-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/kicillof-santa-1.jpg" title="KICILLOF: &#8220;LA DECISIÓN DE OTORGAR PRISIÓN DOMICILIARIA ES DEL PODER JUDICIAL Y NO DEL EJECUTIVO&#8221;"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/kicillof-la-decision-de-otorgar-prision-domiciliaria-es-del-poder-judicial-y-no-del-ejecutivo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/kicillof-la-decision-de-otorgar-prision-domiciliaria-es-del-poder-judicial-y-no-del-ejecutivo/"  itemprop="url"  rel="bookmark">
					KICILLOF: &#8220;LA DECISIÓN DE OTORGAR PRISIÓN DOMICILIARIA ES DEL PODER JUDICIAL Y NO DEL EJECUTIVO&#8221;				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/kicillof-la-decision-de-otorgar-prision-domiciliaria-es-del-poder-judicial-y-no-del-ejecutivo/" class="vw-post-date updated" title="Permalink to KICILLOF: &#8220;LA DECISIÓN DE OTORGAR PRISIÓN DOMICILIARIA ES DEL PODER JUDICIAL Y NO DEL EJECUTIVO&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T11:36:12-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T11:36:12-03:00"/><meta itemprop="dateModified" content="2020-05-05T11:36:12-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/kicillof-santa-1.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='766'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17418 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/larroque-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/larroque-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/larroque-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/larroque-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/larroque.jpg" title="ANDRÉS LARROQUE ASUMIÓ COMO MINISTRO DE DESARROLLO DE LA COMUNIDAD BONAERENSE"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/andres-larroque-asumio-como-ministro-de-desarrollo-de-la-comunidad-bonaerense/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/andres-larroque-asumio-como-ministro-de-desarrollo-de-la-comunidad-bonaerense/"  itemprop="url"  rel="bookmark">
					ANDRÉS LARROQUE ASUMIÓ COMO MINISTRO DE DESARROLLO DE LA COMUNIDAD BONAERENSE				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/andres-larroque-asumio-como-ministro-de-desarrollo-de-la-comunidad-bonaerense/" class="vw-post-date updated" title="Permalink to ANDRÉS LARROQUE ASUMIÓ COMO MINISTRO DE DESARROLLO DE LA COMUNIDAD BONAERENSE" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T10:06:38-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T10:06:38-03:00"/><meta itemprop="dateModified" content="2020-05-05T10:06:38-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/larroque.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='640'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17416 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/ARBA-factura-1280x720-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/ARBA-factura-1280x720-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/ARBA-factura-1280x720-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/ARBA-factura-1280x720-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/ARBA-factura-1280x720.jpg" title="INGRESOS BRUTOS PARA AUTÓNOMOS, PYMES Y MICROEMPRESAS: ARBA VOLVIÓ A POSTERGAR LA CUOTA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/ingresos-brutos-para-autonomos-pymes-y-microempresas-arba-volvio-a-postergar-la-cuota/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/ingresos-brutos-para-autonomos-pymes-y-microempresas-arba-volvio-a-postergar-la-cuota/"  itemprop="url"  rel="bookmark">
					INGRESOS BRUTOS PARA AUTÓNOMOS, PYMES Y MICROEMPRESAS: ARBA VOLVIÓ A POSTERGAR LA CUOTA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/ingresos-brutos-para-autonomos-pymes-y-microempresas-arba-volvio-a-postergar-la-cuota/" class="vw-post-date updated" title="Permalink to INGRESOS BRUTOS PARA AUTÓNOMOS, PYMES Y MICROEMPRESAS: ARBA VOLVIÓ A POSTERGAR LA CUOTA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T09:59:35-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T09:59:35-03:00"/><meta itemprop="dateModified" content="2020-05-05T09:59:35-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/ARBA-factura-1280x720.jpg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='720'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17377 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/afip-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/afip-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/afip-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/afip-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/afip.jpg" title="DESDE ESTE LUNES SE HABILITA LA INSCRIPCIÓN DE CRÉDITOS A TASA CERO PARA MONOTRIBUTISTAS Y AUTÓNOMOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/desde-este-lunes-se-habilita-la-inscripcion-de-creditos-a-tasa-cero-para-monotributistas-y-autonomos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/desde-este-lunes-se-habilita-la-inscripcion-de-creditos-a-tasa-cero-para-monotributistas-y-autonomos/"  itemprop="url"  rel="bookmark">
					DESDE ESTE LUNES SE HABILITA LA INSCRIPCIÓN DE CRÉDITOS A TASA CERO PARA MONOTRIBUTISTAS Y AUTÓNOMOS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/desde-este-lunes-se-habilita-la-inscripcion-de-creditos-a-tasa-cero-para-monotributistas-y-autonomos/" class="vw-post-date updated" title="Permalink to DESDE ESTE LUNES SE HABILITA LA INSCRIPCIÓN DE CRÉDITOS A TASA CERO PARA MONOTRIBUTISTAS Y AUTÓNOMOS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-03T13:23:45-03:00">3 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-03T13:23:45-03:00"/><meta itemprop="dateModified" content="2020-05-03T13:23:45-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/afip.jpg'/>
				<meta itemprop='width' content='1200'/>
				<meta itemprop='height' content='675'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17444 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n.jpg" title="HOY SE CONMEMORA EL DÍA INTERNACIONAL DE LA ENFERMEDAD CELÍACA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/hoy-se-conmemora-el-dia-internacional-de-la-enfermedad-celiaca/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/hoy-se-conmemora-el-dia-internacional-de-la-enfermedad-celiaca/"  itemprop="url"  rel="bookmark">
					HOY SE CONMEMORA EL DÍA INTERNACIONAL DE LA ENFERMEDAD CELÍACA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/hoy-se-conmemora-el-dia-internacional-de-la-enfermedad-celiaca/" class="vw-post-date updated" title="Permalink to HOY SE CONMEMORA EL DÍA INTERNACIONAL DE LA ENFERMEDAD CELÍACA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T17:34:51-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T17:34:51-03:00"/><meta itemprop="dateModified" content="2020-05-05T17:56:02-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='720'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17439 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg" title="VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"  itemprop="url"  rel="bookmark">
					VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/" class="vw-post-date updated" title="Permalink to VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T17:06:57-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T17:06:57-03:00"/><meta itemprop="dateModified" content="2020-05-05T17:53:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='720'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17434 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492.jpg" title="UN NUEVO DÍA SIN CASOS DE CORONAVIRUS EN MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/un-nuevo-dia-sin-casos-de-coronavirus-en-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/un-nuevo-dia-sin-casos-de-coronavirus-en-mar-chiquita/"  itemprop="url"  rel="bookmark">
					UN NUEVO DÍA SIN CASOS DE CORONAVIRUS EN MAR CHIQUITA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/un-nuevo-dia-sin-casos-de-coronavirus-en-mar-chiquita/" class="vw-post-date updated" title="Permalink to UN NUEVO DÍA SIN CASOS DE CORONAVIRUS EN MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T12:04:53-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T12:04:53-03:00"/><meta itemprop="dateModified" content="2020-05-05T12:04:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492.jpg'/>
				<meta itemprop='width' content='420'/>
				<meta itemprop='height' content='236'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-17432 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035.jpg" title="UNA VACUNA CONTRA EL CORONAVIRUS QUE PODRÍA ESTAR LISTA ANTES DE FIN DE AÑO YA ES PROBADA EN HUMANOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/una-vacuna-contra-el-coronavirus-que-podria-estar-lista-antes-de-fin-de-ano-ya-es-probada-en-humanos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/una-vacuna-contra-el-coronavirus-que-podria-estar-lista-antes-de-fin-de-ano-ya-es-probada-en-humanos/"  itemprop="url"  rel="bookmark">
					UNA VACUNA CONTRA EL CORONAVIRUS QUE PODRÍA ESTAR LISTA ANTES DE FIN DE AÑO YA ES PROBADA EN HUMANOS				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/una-vacuna-contra-el-coronavirus-que-podria-estar-lista-antes-de-fin-de-ano-ya-es-probada-en-humanos/" class="vw-post-date updated" title="Permalink to UNA VACUNA CONTRA EL CORONAVIRUS QUE PODRÍA ESTAR LISTA ANTES DE FIN DE AÑO YA ES PROBADA EN HUMANOS" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T11:43:07-03:00">5 mayo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T11:43:07-03:00"/><meta itemprop="dateModified" content="2020-05-05T11:43:07-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035.jpg'/>
				<meta itemprop='width' content='1536'/>
				<meta itemprop='height' content='1035'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-12407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-16613 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano.jpg" title="BELGRANO LLEVARÁ EN SU CAMISETA LA PUBLICIDAD DE LA EMPRESA QUE DONÓ ALCOHOL EN GEL AL HOSPITAL DE CORONEL VIDAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/belgrano-llevara-en-su-camiseta-la-publicidad-de-la-empresa-que-dono-alcohol-en-gel-al-hospital-de-coronel-vidal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/belgrano-llevara-en-su-camiseta-la-publicidad-de-la-empresa-que-dono-alcohol-en-gel-al-hospital-de-coronel-vidal/"  itemprop="url"  rel="bookmark">
					BELGRANO LLEVARÁ EN SU CAMISETA LA PUBLICIDAD DE LA EMPRESA QUE DONÓ ALCOHOL EN GEL AL HOSPITAL DE CORONEL VIDAL				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/belgrano-llevara-en-su-camiseta-la-publicidad-de-la-empresa-que-dono-alcohol-en-gel-al-hospital-de-coronel-vidal/" class="vw-post-date updated" title="Permalink to BELGRANO LLEVARÁ EN SU CAMISETA LA PUBLICIDAD DE LA EMPRESA QUE DONÓ ALCOHOL EN GEL AL HOSPITAL DE CORONEL VIDAL" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-04-08T02:29:45-03:00">8 abril, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-08T02:29:45-03:00"/><meta itemprop="dateModified" content="2020-04-08T02:29:45-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/belgrano.jpg'/>
				<meta itemprop='width' content='781'/>
				<meta itemprop='height' content='442'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada sociedad">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15984 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes.jpg" title="LA SECRETARÍA DE DEPORTES LANZÓ EL PROGRAMA #MOVETEENCASA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-secretaria-de-deportes-lanzo-el-programa-moveteencasa/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-secretaria-de-deportes-lanzo-el-programa-moveteencasa/"  itemprop="url"  rel="bookmark">
					LA SECRETARÍA DE DEPORTES LANZÓ EL PROGRAMA #MOVETEENCASA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-secretaria-de-deportes-lanzo-el-programa-moveteencasa/" class="vw-post-date updated" title="Permalink to LA SECRETARÍA DE DEPORTES LANZÓ EL PROGRAMA #MOVETEENCASA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-27T10:36:05-03:00">27 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-27T10:36:05-03:00"/><meta itemprop="dateModified" content="2020-03-27T10:36:05-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sec-deportes.jpg'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='750'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15572 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-335x186.jpeg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-335x186.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25-225x125.jpeg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25.jpeg" title="MEDALLA DE BRONCE PARA GEORGINA MELATINI EN EL MUNDIAL DE SURF ADAPTADO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/medalla-de-bronce-para-georgina-melatini-en-el-mundial-de-surf-adaptado/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/medalla-de-bronce-para-georgina-melatini-en-el-mundial-de-surf-adaptado/"  itemprop="url"  rel="bookmark">
					MEDALLA DE BRONCE PARA GEORGINA MELATINI EN EL MUNDIAL DE SURF ADAPTADO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/medalla-de-bronce-para-georgina-melatini-en-el-mundial-de-surf-adaptado/" class="vw-post-date updated" title="Permalink to MEDALLA DE BRONCE PARA GEORGINA MELATINI EN EL MUNDIAL DE SURF ADAPTADO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-19T12:23:17-03:00">19 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-19T12:23:17-03:00"/><meta itemprop="dateModified" content="2020-03-19T12:23:17-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-09.16.25.jpeg'/>
				<meta itemprop='width' content='720'/>
				<meta itemprop='height' content='1280'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="deportes portada">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15407 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/liga.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/liga.jpg" title="POSTERGARÁN EL COMIENZO DEL TORNEO DE FUTBOL DE MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/postergaran-el-comienzo-del-torneo-de-futbol-de-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/postergaran-el-comienzo-del-torneo-de-futbol-de-mar-chiquita/"  itemprop="url"  rel="bookmark">
					POSTERGARÁN EL COMIENZO DEL TORNEO DE FUTBOL DE MAR CHIQUITA				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/postergaran-el-comienzo-del-torneo-de-futbol-de-mar-chiquita/" class="vw-post-date updated" title="Permalink to POSTERGARÁN EL COMIENZO DEL TORNEO DE FUTBOL DE MAR CHIQUITA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-13T10:30:47-03:00">13 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-13T10:30:47-03:00"/><meta itemprop="dateModified" content="2020-03-13T10:30:47-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/liga.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li id="menu-item-12412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"><div class="vw-mega-menu-area vw-mega-menu-area--post">
	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-4 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--lg-4 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15448 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08.jpg" title="LOS TIPITOS ESTRENAN &#8220;RÍO&#8221; SU NUEVO VIDEOCLIP CON LA PARTICIPACIÓN DE LEON GIECO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/los-tipitos-estrenan-rio-su-nuevo-videoclip-con-la-participacion-de-leon-gieco/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/los-tipitos-estrenan-rio-su-nuevo-videoclip-con-la-participacion-de-leon-gieco/"  itemprop="url"  rel="bookmark">
					LOS TIPITOS ESTRENAN &#8220;RÍO&#8221; SU NUEVO VIDEOCLIP CON LA PARTICIPACIÓN DE LEON GIECO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/los-tipitos-estrenan-rio-su-nuevo-videoclip-con-la-participacion-de-leon-gieco/" class="vw-post-date updated" title="Permalink to LOS TIPITOS ESTRENAN &#8220;RÍO&#8221; SU NUEVO VIDEOCLIP CON LA PARTICIPACIÓN DE LEON GIECO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-15T16:44:54-03:00">15 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-15T16:44:54-03:00"/><meta itemprop="dateModified" content="2020-03-15T16:44:54-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/Tipitos-Rio-08.jpg'/>
				<meta itemprop='width' content='2000'/>
				<meta itemprop='height' content='1333'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="bunkerenvivo portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-15393 post type-post status-publish format-standard has-post-thumbnail hentry category-bunkerenvivo category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños.jpg" title="CONTINÚAN LOS TALLERES DE RADIO DURANTE EL MES DE MARZO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/continuan-los-talleres-de-radio-durante-el-mes-de-marzo/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/continuan-los-talleres-de-radio-durante-el-mes-de-marzo/"  itemprop="url"  rel="bookmark">
					CONTINÚAN LOS TALLERES DE RADIO DURANTE EL MES DE MARZO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/continuan-los-talleres-de-radio-durante-el-mes-de-marzo/" class="vw-post-date updated" title="Permalink to CONTINÚAN LOS TALLERES DE RADIO DURANTE EL MES DE MARZO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-03-12T12:02:15-03:00">12 marzo, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-03-12T12:02:15-03:00"/><meta itemprop="dateModified" content="2020-03-12T12:02:15-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/curso-niños.jpg'/>
				<meta itemprop='width' content='800'/>
				<meta itemprop='height' content='800'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14374 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-scaled.jpg" title="LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/"  itemprop="url"  rel="bookmark">
					LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/las-pelotas-presenta-ya-lo-sabes-tercer-adelanto-de-lo-que-sera-su-nuevo-album-de-estudio/" class="vw-post-date updated" title="Permalink to LAS PELOTAS PRESENTA “YA LO SABÉS” TERCER ADELANTO DE LO QUE SERÁ SU NUEVO ÁLBUM DE ESTUDIO" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-02-01T09:08:32-03:00">1 febrero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-02-01T09:08:32-03:00"/><meta itemprop="dateModified" content="2020-02-01T09:08:32-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/Las-Pelotas-2020_01_alta-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='1706'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="cultura portada santa-radio-fm-100-5">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-14230 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-portada category-santa-radio-fm-100-5"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="335" height="186" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-335x186.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-335x186.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-scaled.jpg" title="LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/"  itemprop="url"  rel="bookmark">
					LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/la-franela-presenta-su-nuevo-corte-las-raices-segundo-adelanto-de-su-nuevo-disco-de-palabras/" class="vw-post-date updated" title="Permalink to LA FRANELA PRESENTA SU NUEVO CORTE &#8220;LAS RAÍCES&#8221; SEGUNDO ADELANTO DE SU NUEVO DISCO &#8220;DE PALABRAS&#8221;" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-01-28T09:17:28-03:00">28 enero, 2020</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-28T09:17:28-03:00"/><meta itemprop="dateModified" content="2020-01-28T09:17:28-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/spotify-LAS-RAICES-scaled.jpg'/>
				<meta itemprop='width' content='2560'/>
				<meta itemprop='height' content='2560'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div></div></div>
</li>
<li id="menu-item-8588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
 </ul>			
</nav>
<!-- End Main Menu -->			</div>

		</div>

</header>
<!-- End Site Header -->			</div>
			
			

<div class="vw-content-area clearfix vw-content-area--right-sidebar">
	<div class="container">
		<div class="row">

			<main class="vw-content-main" role="main"  itemprop="mainContentOfPage" >

				
					
					
						<article class="vw-main-post post-17439 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad">
						
							<header class="vw-post-header">

								<div class="vw-categories"><a class=" vw-cat-id-20" href="http://ciudadanoweb.com.ar/category/portada/" title="Ver todas las notas de: Portada" rel="category">Portada</a><a class=" vw-cat-id-20 vw-cat-id-1" href="http://ciudadanoweb.com.ar/category/sociedad/" title="Ver todas las notas de: Sociedad" rel="category">Sociedad</a></div>								
								<h1 class="vw-post-title"  itemprop="headline" >VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA</h1>
								
								
								<hr>

								<div class="vw-post-meta vw-bar vw-bar--sm">
									<div class="vw-bar__placeholder vw-bar__placeholder--left">
												<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
												<a href="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/" class="vw-post-date updated" title="Permalink to VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA" rel="bookmark"><time  itemprop="datePublished"  datetime="2020-05-05T17:06:57-03:00">5 mayo, 2020</time></a>										<span class="vw-post-views" style="display:none;">492 Visitas</span>									</div>

									<div class="vw-bar__placeholder vw-bar__placeholder--right">
												<div class="vw-post-share">
			<a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"><i class="vw-icon icon-social-facebook"></i></a>
			<a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?text=VINIERON%20A%20BUSCAR%20UN%20FUTURO%20EN%20SANTA%20CLARA%20Y%20HOY%20DUERMEN%20EN%20UNA%20CARPA%20-%20http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"><i class="vw-icon icon-social-twitter"></i></a>
			<a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/&#038;media=http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg&#038;description=VINIERON%20A%20BUSCAR%20UN%20FUTURO%20EN%20SANTA%20CLARA%20Y%20HOY%20DUERMEN%20EN%20UNA%20CARPA"><i class="vw-icon icon-social-pinterest"></i></a>
			<a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"><i class="vw-icon icon-social-gplus"></i></a>
			<a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"><i class="vw-icon icon-social-linkedin"></i></a>
			<a class="vw-post-share__link vw-post-share__link--email" href="mailto:?subject=VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA&amp;body=Checkout+this+url+http%3A%2F%2Fciudadanoweb.com.ar%2Fvinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa%2F"><i class="vw-icon icon-social-email"></i></a>
		</div>
											</div>
								</div>

							</header>
							
										<figure class="vw-post-media vw-post-media--featured "  itemprop="image"  itemscope itemtype="https://schema.org/ImageObject" >

				<a class="" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg" title="VINIERON A BUSCAR UN FUTURO EN SANTA CLARA Y HOY DUERMEN EN UNA CARPA" rel="bookmark"  itemprop="image" >
					<img width="1280" height="720" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg 1280w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-300x169.jpeg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-1024x576.jpeg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-768x432.jpeg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-335x188.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-700x394.jpeg 700w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22-1080x608.jpeg 1080w" sizes="(max-width: 1280px) 100vw, 1280px" />				</a>

				
			</figure>
			
							<div class="vw-post-content clearfix"  itemprop="articleBody" ><p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="http://ciudadanoweb.com.ar/whatsapp"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/ciudadanowhatsapp.jpg" class="aligncenter"></a></p><p><img class="alignleft size-medium wp-image-17440" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26-300x169.jpeg" alt="" width="300" height="169" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26-300x169.jpeg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26-1024x576.jpeg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26-768x432.jpeg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26-335x188.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26-700x394.jpeg 700w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26-1080x608.jpeg 1080w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.47.26.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />Una familia compuesta por un padre, una madre y un hijo de 27 años que padece una discapacidad mental viajaron desde La Plata hacia Santa Clara del Mar. Habían juntado dinero para vacacionar en verano y de paso para trabajar con la intención de poder construir su vivienda en la localidad costera pero el sueño se frustró y en el marco de la pandemia y sin recursos no les quedó más opción que sobrevivir en una carpa.</p>
<p>La mayor parte de la población de Santa Clara del Mar se instaló en la localidad costera provenientes de otras ciudades bonaerenses y quedaron enamorados de la costa, para luego armar un futuro en las tierras marchiquitenses. Muchos lo concretaron, otros no pudieron lograrlo y hoy una familia que quiere seguir peleando por ese sueño subsiste con la ayuda de los vecinos.</p>
<p>Gabriel Budiño, su mujer y su hijo, llegaron en febrero desde La Plata de vacaciones pero también con la meta clara de poder construir una vivienda en Santa Clara aunque se encontraron con una realidad adversa. Se instalaron en el terreno de un sobrino de la familia por un tiempo y hoy viven los tres en una pequeña carpa ubicada en Lisboa 1027.</p>
<p>Gabriel es electricista, albañil y pintor y cuando puede realiza su trabajo. Había llegado con expectativas de empleo en la zona pero se encontró con una realidad adversa.</p>
<p>“El laburo acá está muy mal y peor en el invierno, estamos los tres viviendo en la carpa, mi hijo de 27 años tiene una discapacidad mental. Los del municipio nunca vienen”, expresó en dialogo con El Ciudadano de Mar Chiquita.</p>
<p>Con lágrimas en los ojos explicó: “Necesito que me ayuden con una casa, no quiero que me la regalen, no quiero nada regalado, solamente ayuda para alquilar o lo que sea, para bañarnos, dormir y comer. Soy trabajador, quiero ganarme lo mío”.</p>
<p>“Es muy feo vivir así, me vine acá de vacaciones y a laburar pensando que iba a progresar, me gustó el lugar y fue todo para atrás encima con esta pandemia no nos pudimos volver. Comemos con la ayuda de muchos vecinos que están y les agradezco a todos”, concluyó.</p>
<p><img class="alignleft size-medium wp-image-17442" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15-300x169.jpeg" alt="" width="300" height="169" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15-300x169.jpeg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15-1024x576.jpeg 1024w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15-768x432.jpeg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15-335x188.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15-700x394.jpeg 700w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15-1080x608.jpeg 1080w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.15.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />Los vecinos notaron la forma de vivir de la familia y decidieron viralizar su situación para que, al menos de manera provisoria, alguien pueda brindarles una ayuda. Después de que la historia llegó a los medios, durante la tarde de éste martes, miembros del Centro Integrador Comunitario de Camet Norte se acercaron al lugar, al tiempo que una vecina les ofreció un techo para pasar un tiempo.</p>
<p>No obstante, en dialogo con El Ciudadano de Mar Chiquita, el Delegado Municipal de Mar Chiquita, Antonio Contardo declaró que “Fuimos a verlos ayer, no porque haya salido en los medios. Les ofrecimos traslado a La Plata y los asistimos con alimentos. Casas no tenemos”.</p>
<p id="obi_random_banners_posts" class="obi_random_banners_posts"><a rel="nofollow" target="_blank" href="https://www.facebook.com/superaida/"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/aidaanimado.gif" class="aligncenter"></a></p><div class="post-views post-17439 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">504</span>
			</div></div>

							<footer class="vw-post-footer clearfix"></footer>

							<meta itemprop="datePublished" content="2020-05-05T17:06:57-03:00"/><meta itemprop="dateModified" content="2020-05-05T17:53:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<meta content="" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://ciudadanoweb.com.ar/vinieron-a-buscar-un-futuro-en-santa-clara-y-hoy-duermen-en-una-carpa/"/>
						<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg'/>
				<meta itemprop='width' content='1280'/>
				<meta itemprop='height' content='720'/>
			</div>
			
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
				<a class="vw-post-navigation__previous clearfix" href="http://ciudadanoweb.com.ar/desde-que-comenzo-la-cuarentena-se-realizaron-560-infracciones-por-violar-el-aislamiento-social-y-obligatorio-en-mar-chiquita/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Anterior</span>
				DESDE QUE COMENZÓ LA CUARENTENA SE REALIZARON 560 INFRACCIONES POR VIOLAR EL AISLAMIENTO SOCIAL Y OBLIGATORIO EN MAR CHIQUITA			</h5>
		</a>
	
	
				<a class="vw-post-navigation__next clearfix" href="http://ciudadanoweb.com.ar/hoy-se-conmemora-el-dia-internacional-de-la-enfermedad-celiaca/">
			<span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span>
			<h5 class="vw-post-navigation__title">
				<span class="vw-post-navigation__label">Siguiente</span>
				HOY SE CONMEMORA EL DÍA INTERNACIONAL DE LA ENFERMEDAD CELÍACA			</h5>
		</a>
	
</div><div class="vw-about-author clearfix" style="display:none;"  itemprop="author"  itemscope itemtype="https://schema.org/Person" >

	<div class="vw-about-author__inner clearfix">
		<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a>		
		<div class="vw-about-author__info">
			<div class="vw-about-author__tagline">About the author</div>

			<h4 class="vw-about-author__name"  itemprop="name" >editor</h4>

			
					</div>
	</div>
</div>
<div class="vw-related-posts">

	<h3 class="vw-related-posts__title"><span>Otras Noticias</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-17444 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n.jpg" title="HOY SE CONMEMORA EL DÍA INTERNACIONAL DE LA ENFERMEDAD CELÍACA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/hoy-se-conmemora-el-dia-internacional-de-la-enfermedad-celiaca/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/hoy-se-conmemora-el-dia-internacional-de-la-enfermedad-celiaca/"  itemprop="url"  rel="bookmark">
					HOY SE CONMEMORA EL DÍA INTERNACIONAL DE LA ENFERMEDAD CELÍACA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T17:34:51-03:00"/><meta itemprop="dateModified" content="2020-05-05T17:56:02-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/05/76188706_2479768268959573_5779957620186021888_n.jpg'/>
				<meta itemprop='width' content='960'/>
				<meta itemprop='height' content='720'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="policiales portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-17437 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-225x125.jpeg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-225x125.jpeg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-150x83.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10-335x186.jpeg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10.jpeg" title="DESDE QUE COMENZÓ LA CUARENTENA SE REALIZARON 560 INFRACCIONES POR VIOLAR EL AISLAMIENTO SOCIAL Y OBLIGATORIO EN MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/desde-que-comenzo-la-cuarentena-se-realizaron-560-infracciones-por-violar-el-aislamiento-social-y-obligatorio-en-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/desde-que-comenzo-la-cuarentena-se-realizaron-560-infracciones-por-violar-el-aislamiento-social-y-obligatorio-en-mar-chiquita/"  itemprop="url"  rel="bookmark">
					DESDE QUE COMENZÓ LA CUARENTENA SE REALIZARON 560 INFRACCIONES POR VIOLAR EL AISLAMIENTO SOCIAL Y OBLIGATORIO EN MAR CHIQUITA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T12:54:16-03:00"/><meta itemprop="dateModified" content="2020-05-05T12:54:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-09-at-13.41.10.jpeg'/>
				<meta itemprop='width' content='1040'/>
				<meta itemprop='height' content='520'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-17434 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492-335x188.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492.jpg 420w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492.jpg" title="UN NUEVO DÍA SIN CASOS DE CORONAVIRUS EN MAR CHIQUITA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/un-nuevo-dia-sin-casos-de-coronavirus-en-mar-chiquita/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/un-nuevo-dia-sin-casos-de-coronavirus-en-mar-chiquita/"  itemprop="url"  rel="bookmark">
					UN NUEVO DÍA SIN CASOS DE CORONAVIRUS EN MAR CHIQUITA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T12:04:53-03:00"/><meta itemprop="dateModified" content="2020-05-05T12:04:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/aplicacion-autotest-coronavirus-g20200324-930492.jpg'/>
				<meta itemprop='width' content='420'/>
				<meta itemprop='height' content='236'/>
			</div>
				
</div>			</div>
		
		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-17432 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035.jpg" title="UNA VACUNA CONTRA EL CORONAVIRUS QUE PODRÍA ESTAR LISTA ANTES DE FIN DE AÑO YA ES PROBADA EN HUMANOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/una-vacuna-contra-el-coronavirus-que-podria-estar-lista-antes-de-fin-de-ano-ya-es-probada-en-humanos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/una-vacuna-contra-el-coronavirus-que-podria-estar-lista-antes-de-fin-de-ano-ya-es-probada-en-humanos/"  itemprop="url"  rel="bookmark">
					UNA VACUNA CONTRA EL CORONAVIRUS QUE PODRÍA ESTAR LISTA ANTES DE FIN DE AÑO YA ES PROBADA EN HUMANOS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-05-05T11:43:07-03:00"/><meta itemprop="dateModified" content="2020-05-05T11:43:07-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/vacunaa-1536x1035.jpg'/>
				<meta itemprop='width' content='1536'/>
				<meta itemprop='height' content='1035'/>
			</div>
				
</div>			</div>
		
		
	</div>
	
</div>
</div>


<div class="vw-our-picks-posts">

	<h3 class="vw-our-picks-posts__title"><span>Noticias Sugeridas</span></h3>

	
<div class="vw-loop vw-loop--block-g vw-loop--block-g-3 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-3 vw-flex-grid--medium-gap vw-flex-grid---no-grow">

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-13703 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/01/velazquez.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/01/velazquez.jpg" title="SE ROMPIÓ EL BLOQUE DE JUNTOS POR EL CAMBIO: VELÁZQUEZ Y ORLANDINI FORMARON COALICIÓN CÍVICA VECINAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/se-rompio-el-bloque-de-juntos-por-el-cambio-velazquez-y-orlandini-formaron-coalicion-civica-vecinal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/se-rompio-el-bloque-de-juntos-por-el-cambio-velazquez-y-orlandini-formaron-coalicion-civica-vecinal/"  itemprop="url"  rel="bookmark">
					SE ROMPIÓ EL BLOQUE DE JUNTOS POR EL CAMBIO: VELÁZQUEZ Y ORLANDINI FORMARON COALICIÓN CÍVICA VECINAL				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-01-10T14:34:05-03:00"/><meta itemprop="dateModified" content="2020-01-10T14:34:05-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/01/velazquez.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad zonal">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-16947 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad category-zonal"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="225" height="125" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/1587080959453-225x125.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/1587080959453-225x125.jpg 225w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/1587080959453-150x83.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/1587080959453-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/1587080959453.jpg" title="DESPUÉS DE 11 DÍAS, SE CONFIRMÓ UN NUEVO CASO DE CORONAVIRUS EN MAR DEL PLATA"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/despues-de-11-dias-se-confirmo-un-nuevo-caso-de-coronavirus-en-mar-del-plata/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/despues-de-11-dias-se-confirmo-un-nuevo-caso-de-coronavirus-en-mar-del-plata/"  itemprop="url"  rel="bookmark">
					DESPUÉS DE 11 DÍAS, SE CONFIRMÓ UN NUEVO CASO DE CORONAVIRUS EN MAR DEL PLATA				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2020-04-16T21:28:53-03:00"/><meta itemprop="dateModified" content="2020-04-16T21:28:53-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/1587080959453.jpg'/>
				<meta itemprop='width' content='620'/>
				<meta itemprop='height' content='349'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-3219 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/04/municipalidad.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/04/municipalidad.jpg" title="CORONEL VIDAL FESTEJA HOY SUS 135 AÑOS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/coronel-vidal-festeja-hoy-sus-135-anos/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/coronel-vidal-festeja-hoy-sus-135-anos/"  itemprop="url"  rel="bookmark">
					CORONEL VIDAL FESTEJA HOY SUS 135 AÑOS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-05-28T07:54:04-03:00"/><meta itemprop="dateModified" content="2018-05-28T08:26:54-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/04/municipalidad.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="politica portada">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-9394 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/05/sosa.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/05/sosa.jpg" title="DOS AGRUPACIONES HICIERON PÚBLICO SU APOYO A LA CANDIDATURA DE MARCELO SOSA Y SE SUMARÍAN OTRAS"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/dos-agrupaciones-hicieron-publico-su-apoyo-a-la-candidatura-de-marcelo-sosa-y-se-sumarian-otras/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/dos-agrupaciones-hicieron-publico-su-apoyo-a-la-candidatura-de-marcelo-sosa-y-se-sumarian-otras/"  itemprop="url"  rel="bookmark">
					DOS AGRUPACIONES HICIERON PÚBLICO SU APOYO A LA CANDIDATURA DE MARCELO SOSA Y SE SUMARÍAN OTRAS				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-05-22T13:38:49-03:00"/><meta itemprop="dateModified" content="2019-05-22T13:38:49-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/05/sosa.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-4419 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/IMG-20180810-WA0073.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/IMG-20180810-WA0073.jpg" title="EN UN IMPORTANTE EVENTO, SE PRESENTARON LOS PROGRAMAS “CANASTA SALUDABLE” Y “MAR CHIQUITA ES APTA”"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/en-un-importante-evento-se-presentaron-los-programas-canasta-saludable-y-mar-chiquita-es-apta/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/en-un-importante-evento-se-presentaron-los-programas-canasta-saludable-y-mar-chiquita-es-apta/"  itemprop="url"  rel="bookmark">
					EN UN IMPORTANTE EVENTO, SE PRESENTARON LOS PROGRAMAS “CANASTA SALUDABLE” Y “MAR CHIQUITA ES APTA”				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-08-14T10:10:44-03:00"/><meta itemprop="dateModified" content="2018-08-14T10:10:44-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/08/IMG-20180810-WA0073.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

		
			<div class="vw-flex-grid__item" data-slugs="portada sociedad">
				<div class="vw-post-box vw-post-box--block-g vw-inview post-5950 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-sociedad"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">
			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2018/11/46367120_2110205139309006_8688732356070080512_n.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2018/11/46367120_2110205139309006_8688732356070080512_n.jpg" title="CURSO DE MANIPULACIÓN DE ALIMENTOS EN SANTA CLARA Y VIDAL"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/curso-de-manipulacion-de-alimentos-en-santa-clara-y-vidal/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/curso-de-manipulacion-de-alimentos-en-santa-clara-y-vidal/"  itemprop="url"  rel="bookmark">
					CURSO DE MANIPULACIÓN DE ALIMENTOS EN SANTA CLARA Y VIDAL				</a>
			</h5>
		</div>
	</div>

	<meta itemprop="datePublished" content="2018-11-20T12:12:16-03:00"/><meta itemprop="dateModified" content="2018-11-20T12:12:16-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2018/11/46367120_2110205139309006_8688732356070080512_n.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>


				
			</main>

			
	<aside class="vw-content-sidebar"  itemscope itemtype="https://schema.org/WPSideBar" >
		
		<meta itemprop="name" content="Sidebar"/>
		<div class="vw-sticky-sidebar theiaStickySidebar"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.argentina.gob.ar/salud/coronavirus-COVID-19"><img width="300" height="194" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-300x194.jpeg" class="image wp-image-15589  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-300x194.jpeg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-768x496.jpeg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15-335x216.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-19-at-13.19.15.jpeg 799w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" /></a></div><div id="media_gallery-2" class="widget widget_media_gallery"><h3 class="widget-title"><span>Espacio Publicitario</span></h3><div id='gallery-1' class='gallery galleryid-17439 gallery-columns-1 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="720" height="720" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi.jpeg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi.jpeg 720w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-300x300.jpeg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-150x150.jpeg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-70x70.jpeg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-335x335.jpeg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/elpipi-360x360.jpeg 360w" sizes="(max-width: 720px) 100vw, 720px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/arbolito.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/costaAzul.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1.jpg 322w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/electronica-1-300x225.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/cts.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="327" height="245" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO.jpg 327w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/AMARILLA-GAS-CUADRADO-300x225.jpg 300w" sizes="(max-width: 327px) 100vw, 327px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/ruta11.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana.png 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-300x300.png 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-150x150.png 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-768x768.png 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-70x70.png 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-335x335.png 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/aida-semana-360x360.png 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<img width="330" height="502" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok.jpg 330w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-197x300.jpg 197w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/zingueriaok-220x335.jpg 220w" sizes="(max-width: 330px) 100vw, 330px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="320" height="241" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios.jpg 320w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/Banner-Sepelios-300x226.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="800" height="603" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1.jpg 800w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-300x226.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-768x579.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/BannerBunker-1-335x253.jpg 335w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="321" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer.jpg 321w, http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/mofer-300x226.jpg 300w" sizes="(max-width: 321px) 100vw, 321px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="323" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/12/abermar.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="625" height="515" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany.jpg 625w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany-300x247.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/03/sergiocompany-335x276.jpg 335w" sizes="(max-width: 625px) 100vw, 625px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="960" height="960" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL.jpg 960w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-768x768.jpg 768w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-70x70.jpg 70w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-335x335.jpg 335w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/01/GRAFICA-PARA-PORTAL-360x360.jpg 360w" sizes="(max-width: 960px) 100vw, 960px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="300" height="300" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/200320-edea-covid-300x300.jpg" class="attachment-full size-full" alt="" srcset="http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/200320-edea-covid-300x300.jpg 300w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/200320-edea-covid-300x300-150x150.jpg 150w, http://ciudadanoweb.com.ar/wp-content/uploads/2020/04/200320-edea-covid-300x300-70x70.jpg 70w" sizes="(max-width: 300px) 100vw, 300px" itemprop="image" />
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<img width="322" height="242" src="http://ciudadanoweb.com.ar/wp-content/uploads/2020/02/aempm-1.gif" class="attachment-full size-full" alt="" itemprop="image" />
			</div></figure>
		</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="300px" height="290px" src="https://www.dolarsi.com/func/moduloArriba-n.html" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div></div></div>
	</aside>


		</div>
	</div>
</div>


			<footer class="vw-footer"  itemscope itemtype="https://schema.org/WPFooter" >

	
	<!-- Site Footer Sidebar -->
<div class="vw-footer-sidebars vw-site-footer-sidebar--layout-1">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_categories-2" class="widget widget_vw_widget_categories"><h3 class="widget-title"><span>Secciones</span></h3><ul class="vw-category-list">				<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/cultura/" title="Permalink to " rel="bookmark">
							Cultura						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/deportes/" title="Permalink to " rel="bookmark">
							Deportes						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/policiales/" title="Permalink to " rel="bookmark">
							Policiales						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/politica/" title="Permalink to " rel="bookmark">
							Política						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/sociedad/" title="Permalink to " rel="bookmark">
							Sociedad						</a>
					</h3>

									</li>
							<li class="vw-category-list__item  clearfix">
					
					<h3 class="vw-category-list__title">
						<a href="http://ciudadanoweb.com.ar/category/turismo/" title="Permalink to " rel="bookmark">
							Turismo						</a>
					</h3>

									</li>
			</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-2" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Nosotros</span></h3><div><div><p>Puerto Argentino 916<br>Santa Clara del Mar Bs. As. - Argentina<br><a href="mailto:contacto@ciudadanoweb.com.ar">contacto@ciudadanoweb.com.ar</a><br><a href="mailto:comercial@ciudadanoweb.com.ar">comercial@ciudadanoweb.com.ar<br></a>TE: (0223) 4504215<br>WhatsApp 2236724722<a href="http://www.ciudadanoweb.com.ar/staff"><br>Staff</a></p></div></div></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="cnss_widget-2" class="widget widget_cnss_widget"><h3 class="widget-title"><span>Seguinos</span></h3><ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/ciudadanoweb.mch" title="Instagram" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:32px;" class="fab fa-instagram"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://www.twitter.com/elciudadanomch" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="YouTube" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:32px;" class="fab fa-youtube"></i></a></li></ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_custom_text-3" class="widget widget_vw_widget_custom_text"><h3 class="widget-title"><span>Streaming</span></h3><div><div><a href="http://www.ciudadanoweb.com.ar/vivo"><img class="wp-image-7996 size-thumbnail alignleft" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/vivok-150x150.png" alt="" width="150" height="150"></a></div></div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	<!-- Bottom Bar: Default -->
<div class="vw-bottom-bar vw-bottom-bar--default vw-bar">

	<div class="container">
		<div class="vw-bar">

			<div class="vw-bar__placeholder vw-bar__placeholder--left">
								Ciudadano Web &copy; | Diseño y Alojamiento: <a href='http://derflus.com' alt='Derflus' title='Derflus' target='_blank'>Derflus</a>			</div>
			
			<div class="vw-bar__placeholder vw-bar__placeholder--right">
				<!-- Bottom Menu -->
<nav class="vw-menu-bottom">
</nav>
<!-- End Bottom Menu -->			</div>

		</div>
	</div>

</div>
<!-- End bottom Bar -->
</footer>

			
		</div>
		
		<div class="vw-side-panel__backdrop">
	<div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div>
</div>

<div class="vw-side-panel vw-disable-inview">
	<div class="vw-side-panel__socials vw-icon-solid">
		<span class="vw-site-social-links vw-social-icons">		<a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/elciudadanomarchiquita/" title="Facebook" target="_blank">
			<i class="vw-icon icon-social-facebook"></i>
			<span class="vw-social-icon__label">Facebook</span>
		</a>
				<a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/ciudadanoweb.mch/" title="Instagram" target="_blank">
			<i class="vw-icon icon-social-instagram"></i>
			<span class="vw-social-icon__label">Instagram</span>
		</a>
				<a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/elciudadanomch" title="Twitter" target="_blank">
			<i class="vw-icon icon-social-twitter"></i>
			<span class="vw-social-icon__label">Twitter</span>
		</a>
				<a class="vw-social-icon vw-icon-social-youtube vw-social-icon--medium" rel="author" href="https://www.youtube.com/channel/UC4dpvv38ySRDaYSQGvWMr0A" title="Youtube" target="_blank">
			<i class="vw-icon icon-social-youtube"></i>
			<span class="vw-social-icon__label">Youtube</span>
		</a>
		</span>	</div>

	<div class="vw-side-panel__menu">
		<h3 class="vw-side-panel__menu-title">MENU</h3>

		<div class="vw-side-panel__main-menu">
			<!-- Mobile Menu -->
<nav class="vw-menu-mobile">

	<ul id="menu-principal-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12472 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/" class=" menu-link main-menu-link"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/policiales/" class=" menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12410 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/politica/" class=" menu-link main-menu-link"><span>Política</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12411 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/sociedad/" class=" menu-link main-menu-link"><span>Sociedad</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12407 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/deportes/" class=" menu-link main-menu-link"><span>DEPORTES</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/category/zonal/" class=" menu-link main-menu-link"><span>Zonal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://ciudadanoweb.com.ar/vivo/" class=" menu-link main-menu-link"><span>Clara Visión</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12412 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--latest"><a href="http://ciudadanoweb.com.ar/category/santa-radio-fm-100-5/" class=" menu-link main-menu-link"><span>Santa Radio FM 100.5</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8588 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.ciudadanoweb.com.ar/vivo" class=" menu-link main-menu-link"><span>FM Bunker 91.9 en VIVO</span></a></li>
</ul>
</nav>
<!-- End Mobile Menu -->		</div>

		<div class="vw-side-panel__sub-menu">
			<div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div>
			<div class="vw-menu-mobile"></div>
		</div>
	</div>

	</div>
		        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div class="vw-more-articles vw-disable-inview" style="display:none;">
	
	<h4 class="vw-more-articles__title">Mas noticias</h4>
	
	<span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span>

	
<div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom">

	<div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap">

		
			<div class="vw-flex-grid__item" data-slugs="claravision politica portada videos whatsapp">
				<div class="vw-post-box vw-post-box--block-h vw-inview post-9712 post type-post status-publish format-standard has-post-thumbnail hentry category-claravision category-politica category-portada category-videos category-whatsapp"  itemscope itemtype="https://schema.org/Article" >

	<div class="vw-post-box__inner">

		
		<div class="vw-post-box__thumbnail-wrapper">

			<div class="vw-post-box__thumbnail" >
				<img width="1" height="1" src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/06/gausap.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" itemprop="image" />			</div>
			
			<div class="vw-post-box__overlay vw-post-box__overlay--icons">
	<div class="vw-post-box__overlay-icons">
				<a class="vw-post-box__zoom" href="http://ciudadanoweb.com.ar/wp-content/uploads/2019/06/gausap.jpg" title="HUMOR POLÍTICO: EL GUASAP DE LA CAMPAÑA 2019"><i class="vw-icon icon-entypo-search"></i></a>
		<a class="vw-post-box__view" href="http://ciudadanoweb.com.ar/humor-politico-el-guasap-de-la-campana-2019/"><i class="vw-icon icon-entypo-link"></i></a>
	</div>
</div>
		</div>
		
		
		<div class="vw-post-box__content">

			<h5 class="vw-post-box__title"  itemprop="headline" >
				<a class="vw-post-box__link" href="http://ciudadanoweb.com.ar/humor-politico-el-guasap-de-la-campana-2019/"  itemprop="url"  rel="bookmark">
					HUMOR POLÍTICO: EL GUASAP DE LA CAMPAÑA 2019				</a>
			</h5>

			<div class="vw-post-box__meta">
						<span class="vw-post-author" style="display:none;"  itemprop="author" >

			<a class="vw-avatar" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor"><img src="http://ciudadanoweb.com.ar/wp-content/uploads/2019/03/icono.png" width="1" height="1" alt="editor" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /></a>
			<a class="vw-post-author__name" href="http://ciudadanoweb.com.ar/author/editor/" title="Posts by editor" rel="author"  itemprop="name" >editor</a>

		</span>
						<a href="http://ciudadanoweb.com.ar/humor-politico-el-guasap-de-la-campana-2019/" class="vw-post-date updated" title="Permalink to HUMOR POLÍTICO: EL GUASAP DE LA CAMPAÑA 2019" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-06-10T16:50:08-03:00">10 junio, 2019</time></a>			</div>
		</div>
	</div>

	<meta itemprop="datePublished" content="2019-06-10T16:50:08-03:00"/><meta itemprop="dateModified" content="2019-06-10T16:54:28-03:00"/><meta itemprop="author" content="editor"/><meta itemprop="interactionCount" content="UserComments:0"/>		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://ciudadanoweb.com.ar/wp-content/uploads/2019/11/elciudadanodemarchiquita-2.png">
				<meta itemprop="width" content="957">
				<meta itemprop="height" content="169">
			</div>
						<meta itemprop="name" content="El Ciudadano de Mar Chiquita">
		</div>
					<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='http://ciudadanoweb.com.ar/wp-content/uploads/2019/06/gausap.jpg'/>
				<meta itemprop='width' content='0'/>
				<meta itemprop='height' content='0'/>
			</div>
				
</div>			</div>

				
	</div>
	
</div>
</div>		<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span>
		<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/ciudadanoweb.com.ar\/","ajax_url":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/inc/instant-search/instant-search.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/SmoothScroll.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.hoverIntent.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/perfect-scrollbar.js?ver=0.6.13'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/isotope.pkgd.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/packery-mode.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easing.compatibility.js?ver=1.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.magnific-popup.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery-superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/theia-sticky-sidebar.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/jquery.waypoints.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/inview.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/waypoint/shortcuts/sticky.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/vegas.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/ciudadanoweb.com.ar\/wp-content\/themes\/presso","ajaxurl":"http:\/\/ciudadanoweb.com.ar\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/ciudadanoweb.com.ar\/wp-content\/uploads\/2020\/05\/WhatsApp-Image-2020-05-05-at-15.45.22.jpeg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/* ]]> */
</script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/main.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://ciudadanoweb.com.ar/wp-content/themes/presso/js/jquery.easy-ticker.js?ver=2.0.0'></script>
	</body>

</html>
